TV LG avec Internet 50 po. 1080P SMART TV LED [Résolu]

daniel17467 5 Messages postés dimanche 15 janvier 2017Date d'inscription 16 janvier 2017 Dernière intervention - 15 janv. 2017 à 19:37 - Dernière réponse : daniel17467 5 Messages postés dimanche 15 janvier 2017Date d'inscription 16 janvier 2017 Dernière intervention
- 16 janv. 2017 à 14:26
Bonjour, ma télé a toujours bien fonctionné et mon accès à Internet se faisait très facilement sans aucun problème. Cette semaine, j'ai tout simplement avancé un peu le meuble mais sans toucher aux câblages d'aucune façon. Hier soir, je voulais accéder à Internet et j'ai eu le message suivant : LE RÉSEAU EST DÉCONNECTÉ. VEUILLEZ VÉRIFIER LA CONNEXION. Je ne sais vraiment pas comment vérifier car je ne comprends rien aux câbles ni à leur fonction ni à leur utilité. Y a-t-il quelque chose que je puisse faire moi-même puisque c'est difficile de trouver quelqu'un le dimanche. D'avance merci pour votre aide.
Afficher la suite 
5Messages postés dimanche 15 janvier 2017Date d'inscription 16 janvier 2017 Dernière intervention

2 réponses

Répondre au sujet
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 16 janv. 2017 à 08:08
0
Utile
1
Bonjour

Il n'y a pas besoin d'être pro, il suffit de vérifier toutes les prises qui tournent autour de votre box et de votre téléviseur jusqu'aux prises murales. Il faut vérifier en appuyant sur les fiches pas en les regardant, et surtout vérifier si une prise ne traine pas au sol.
Cordialement>.
daniel17467 5 Messages postés dimanche 15 janvier 2017Date d'inscription 16 janvier 2017 Dernière intervention - 16 janv. 2017 à 14:26
Merci beaucoup pour vos lumières, claires et précises ; je les ai bien appréciées.
Commenter la réponse de stf_jpd87