Signaler

Frigo américain

Posez votre question PAPELEC 2Messages postés mercredi 25 janvier 2017Date d'inscription 25 janvier 2017 Dernière intervention - Dernière réponse le 26 janv. 2017 à 08:39 par stf_la sudiste
Bonjour, mon frigo américain WHIRLPOOL modèle WSC5533A+S givre anormalement à la partie supérieure du congélateur. Le problème est-il connu ? et comment y remédier. Merci de votre aide.
Afficher la suite 
Utile
+0
plus moins
bonjour,

faites un dégivrage complet pendant au moins 24h portes ouvertes et appareil débranché !!! et voir si le phénomène recommence au bout de 8 à 10 jours !!!
PAPELEC 2Messages postés mercredi 25 janvier 2017Date d'inscription 25 janvier 2017 Dernière intervention - 25 janv. 2017 à 16:04
Merci, j'ai déjà fait ce test, sans résultat
Répondre
stf_la sudiste 17567Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 19 août 2017 Dernière intervention - 26 janv. 2017 à 08:39
alors changez la résistance de dégivrage
Répondre
Donnez votre avis
Utile
+0
plus moins
Bjr, voir résistances de dégivrage ??
http://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-WSC5533AplusX+858645311010.htm
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Si vous avez fait l'opération de dégivrage il y a 3/4 semaines , c'est normal que la panne revienne.
Il faut contrôler comme le dit Icare :
la résistance de dégivrage N° 451 0 environ 80Ω
la sonde N° 562 1 doit varier de 5/20kΩ .
Cordialement.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !