Signaler

Lave-Vaisselle Bauknecht GSI 4633 Clignote, que faire?

Posez votre question thepopol777 48Messages postés jeudi 27 janvier 2011Date d'inscription 27 janvier 2017 Dernière intervention - Dernière réponse le 27 janv. 2017 à 18:29 par stf_jpd87
Bonjour a tous,

Je possède un lave-vaisselle Bauknecht GSI 4633 depuis 20 ans ( he oui ! ). Etant tres soigneux avec mes machines, j'arrive a les faire durer assez longtemps.

Seulement probleme, depuis 2 semaines, il me fait un gros caprice: Le bouton Depart clignote. J'ai parcouru pas mal de forums, mais tous les problemes parlaient de clignotement des le debut.

Or, dans mon cas, la machine tourne bien pendant une vingtaine de minutes, on entend bien l'eau qui circule etc... Et d'un coup ( rincage ? ), hop, elle s’arrête et clignote indéfiniment ( si je lance la nuit, je retrouve le clignotage le matin ).

Le programme "Rinçage" seul marche tres bien du debut a la fin, donc je ne pense pas que l'arrivee d'eau soit en cause :/

Le compartiment a Sel est clean et rempli, idem liquide rincage, les helices tournent bien et ne sont pas obstruées, le filtre est propre.... Je ne sais plus quoi faire.

Une idee du probleme ?

Merci a vous !!!
Afficher la suite 
Utile
+1
moins plus
Bonjour

Contrôler la valeur de la résistance 25/28 Ω
Cordialement
thepopol777 48Messages postés jeudi 27 janvier 2011Date d'inscription 27 janvier 2017 Dernière intervention - 26 janv. 2017 à 17:14
HEUUUUU O.o
Répondre
stf_jpd87 34854Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 22 février 2017 Dernière intervention - 27 janv. 2017 à 07:31
HEUUUUU Quoi! trop dur??--> SAV.
Cordialement.
Répondre
thepopol777 48Messages postés jeudi 27 janvier 2011Date d'inscription 27 janvier 2017 Dernière intervention - 27 janv. 2017 à 10:27
Je m'excuse si vous avez mal pris ma réponse, mais pour moi c'est clairement du chinois! Ce n'est pas que c'est " trop dur", c'est juste que je ne sais meme pas de quoi vous voulez parler. Un retour au SAV est un peu brutal comme option, sachant qu'il est possible de juste développer un peu votre réponse, si vous acceptez, afin de me donner une piste ( comment contrôler? Ou se trouve-t-elle, cette résistance? Est-ce possible que celle-ci soit défaillante mais que ma machine marche quand meme pendant 20 min avant de clignoter? ).

De plus, la marque du lave-vaisselle n'est plus représentée en France et il n'y a donc plus de SAV a l’écoute.

MERCI :)
Répondre
stf_jpd87 34854Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 22 février 2017 Dernière intervention - 27 janv. 2017 à 10:32
Je vous inquiétez pas je ne l'ai pas pris mal bien au contraire . Une explication trop rapide est difficile à traiter.
La résistance N° 450 0 Voir sur cette vue éclatée est à contrôler à l'ohmmètre .
Le tout est de savoir ce que vous pouvez faire??.
Répondre
Donnez votre avis
Utile
+1
moins plus
bonjour,

est ce qu'il chauffe ???????
thepopol777 48Messages postés jeudi 27 janvier 2011Date d'inscription 27 janvier 2017 Dernière intervention - 26 janv. 2017 à 17:13
Hello!

Dur a dire, c'est un modele encastre. Quand il tourne la porte est tiede mais bon vu la temperature de l'eau je trouve ca normal.

Ou devrais-je verifier ? Aussi, quand le programme se bloque, si je relance tout de suite apres en mode rincage, ca marche. Si c'etait en surchauffe ca se serait re-bloque a ce moment non ?
Répondre
Donnez votre avis
Utile
+1
moins plus
vous ne nous dites pas combien de fois il clignote ?????
thepopol777 48Messages postés jeudi 27 janvier 2011Date d'inscription 27 janvier 2017 Dernière intervention - 27 janv. 2017 à 10:29
Hello! pourtant je l'ai bien precise:

" clignote indéfiniment ( si je lance la nuit, je retrouve le clignotage le matin ). "

Il n'y a pas de pause visible entre les clignotements.

Merci
Répondre
stf_la sudiste 16463Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 22 février 2017 Dernière intervention - 27 janv. 2017 à 11:36
et pourtant il doit y en avoir une !!! ce qui donne le code erreur de l'appareil
Répondre
thepopol777 48Messages postés jeudi 27 janvier 2011Date d'inscription 27 janvier 2017 Dernière intervention - 27 janv. 2017 à 17:16
Dans le doute j'ai relance un test, au bout de 22min pile elle se met a clignoter sans cesse. J'ai compte jusqu'a 50 et j'ai arrete
Répondre
Donnez votre avis
Utile
+0
moins plus
Bonjour

Avez-vous contrôlé la résistance ???
Pendant ces 22 mn que fait la machine, a-elle vidangé après le prélavage.
Ou en est-elle de son programme??
Cordialement.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !