Lave vaisselle brandt [Résolu]

Bern - 26 janv. 2017 à 12:08 - Dernière réponse :  Bern
- 27 janv. 2017 à 19:12
Bonjour,
Lave vaisselle brandt DFH815. Lave vaisselle démarre, pompe purge mais ensuite l'arrivée d'eau ne se fait pas (eau arrive jusqu'à l'électro vanne.
Afficher la suite 

4 réponses

Répondre au sujet
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 26 janv. 2017 à 12:20
0
Utile
Bonjour

Vérifier le capteur d'eau N° 331 certainement bloqué dans la graisse. Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 27 janv. 2017 à 07:10
0
Utile
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.
Bern - 26 janv. 2017 à 19:36

Bonjour,
Merci pour la réponse concernant le capteur flotteur 331, mais j'avais déjà contrôle et il est bien libre. Par contre je pensais peut être à un electro vanne. Qu 'en pensez vous.
Merci d'avance pour votre réponse.
Commenter la réponse de stf_jpd87
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 27 janv. 2017 à 07:13
0
Utile
Bonjour

Panne de l'électrovanne possible, pour cela vérifier si le 220v arrive bien à elle au moment du remplissage.
Avez-vous une alerte?? voyant qui clignote? combien de fois?
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
En fin de compte en tapotant sur les electro vannes et en remuant à nouveau le flotteur le lave vaisselle est reparti. Impeccable. En tous cas merci.
Commenter la réponse de Bern