Problème poignée déblocage porte garage CAME V600-700 [Résolu]

maldo-42 2 Messages postés vendredi 27 janvier 2017Date d'inscription 28 janvier 2017 Dernière intervention - 27 janv. 2017 à 19:44 - Dernière réponse : stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 28 janv. 2017 à 11:06
Divers bricolage et travaux Posez votre question Signaler Répondre au sujet
Bonsoir,

J'ai 2 portes de garages CAME V600-V700. J'ai dû ouvrir l'une d'elle en manuel mais lorsque j'ai voulu refermer la poignée de déblocage la porte ne remonte pas. La poignée tourne dans le vide sur presque 180 ° puis je retrouve le cran pour fermer mais la porte n'est toujours pas tractée. Au niveau du module de déblocage, je constate que le coulisseau fixé à la chaîne coulisse bien dedans et appuie bien pour fermer la porte. En revanche, en mode "montée" le coulisseau n'arrive pas à s'accrocher au module en plastique blanc qui supporte la poignée comme si quelque chose avait sauté. La seconde porte marche nickel en manuel puis en automatique.
Une idée comme démonter la poignée ou c'est plutôt dans le module?

Merci pour l'aide
maldo-42
Afficher la suite 
2Messages postés vendredi 27 janvier 2017Date d'inscription 28 janvier 2017 Dernière intervention

3 réponses

Répondre au sujet
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 28 janv. 2017 à 08:15
+1
Utile
Bonjour

Pour moi à distance je ne peux rien faire. Il faut démonter le rail et sortir la commande de verrouillage pour voir ce qui se passe mécaniquement.
Pas de détail de ce mécanisme.
Cordialement.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_jpd87
maldo-42 2 Messages postés vendredi 27 janvier 2017Date d'inscription 28 janvier 2017 Dernière intervention - 28 janv. 2017 à 10:56
0
Utile
1
Merci stf pour l'info, ce matin je suis donc parti voir comment démonter le rail. j'ai remarqué que la chaîne était vraiment distendue sur le portail défaillant (à sortir du rail) et que le coulisseau semblait décalé par rapport au module. J'ai utilisé un tournevis pour remettre la chaîne puis j'ai essayé de plaquer le coulisseau dans le fourreau en plastique blanc pour voir. Et là c'est reparti comme si le cran de la poignée de déverouillage avait sauté (peut-être l'ailette qui a pris du jeu?), bref après plusieurs essais c'est tout bon.

Thanks pour l'aide
maldo-42
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 28 janv. 2017 à 11:06
:o))
Commenter la réponse de maldo-42