Signaler

Piano de cuisson smeg [Résolu]

Posez votre question Dhelin06 8Messages postés samedi 28 janvier 2017Date d'inscription 5 février 2017 Dernière intervention - Dernière réponse le 5 févr. 2017 à 13:12 par Dhelin06
Bonjour
J ai un piano de cuisson smeg la position chaleur tournante ne chauffe plus les deux ventilons tourne mais pas de chaleur sur les résistances.
J'ai testé avec un Matrix j ai 235V sur les deux bornes des résistances en permanence
J ai testé les résistances de voute et de sol apparement pas de problème j ai aussi testé le thermocouple du ventilo tangentiel il déclenche correctement avec la flamme d un briquet
Quelqu'un peut il m éclairé
Merci a tous
Utile
+0
plus moins
Bjr, ce n est pas parce que vous avez du 235v et demi sur les résistances qu elles sont bonnes ?? vérifiez vos résistances avant tout ??
Dhelin06 8Messages postés samedi 28 janvier 2017Date d'inscription 5 février 2017 Dernière intervention - 28 janv. 2017 à 15:16
Bonjour
Comment tester dès résistance ??

Merci
Répondre
Donnez votre avis
Utile
+0
plus moins
vous prenez un ohmmètre et vous mesurer la valeur a ses bornes (isolées du courant bien sur) y a = c est bon ; y a pas = c est pas bon !!
Si vous n avez pas d instrument de mesure cela va vous revenir aussi cher que d acheter un autre radiateur !!
on en est un peu au stade du boucher qui demande comment découper un steak et dans quel morceau !!
sinon voir sav
Donnez votre avis
Utile
+0
plus moins
Je vien de tester sur le Matrix les deux résistances affiche 25 et 26 ohms donc pour moi cela ne vien pas des resistances
Donnez votre avis
Utile
+0
plus moins
ca va pas votre truc si vous avez une continuité dans les résistances et du 230v dessus ca doit chauffer ?? revoir votre diagnostic ??
Donnez votre avis
Utile
+0
plus moins
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Contrôler les commutateurs.
La modération.
Dhelin06 8Messages postés samedi 28 janvier 2017Date d'inscription 5 février 2017 Dernière intervention - 31 janv. 2017 à 07:29
Bonjour
Le piano est un SMEG CG90N

Merci
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour

Je suis de l'avis d'Icare, vous ne faites pas le contrôle comme il faut.
Si vous avez du 220v qui arrive sur les résistances elles doivent chauffer surtout si elles ont une valeur de 25Ω. Revoir vos contrôles.
Voir sur cette vue éclatée
Cordialement.
Dhelin06 8Messages postés samedi 28 janvier 2017Date d'inscription 5 février 2017 Dernière intervention - 31 janv. 2017 à 19:31
Bonjour NPD 87

Merci pour la vue éclatée je l avait trouvée sur le site de sogedis sans vouloir faire de pub bien sur.

J ai testé le thermostat il déclenche correctement pour les résistances sol et voute et elles chauffèrent pour la chaleur tournante le thermostat fonctione aussi mai pas de chauffe sur les résistances

J ai commendé la carte électronique et le programmateur du four qui lui ne fonctionnait plus depuis longtemps (affichage cristaux liquide) je les remplacerais un par un etestant la fonction chaleur tournante.


Merci
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour
le problème est réglé cela venait de la carte électronique
Merci
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !