LL69: lave-vaisselle qui s'arrête au bout d'une minute

nath - 29 janv. 2017 à 13:10 - Dernière réponse : stf_la sudiste 18674 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention
- 30 janv. 2017 à 08:43
Bonjour,
Mon lave-vaisselle démarre, vidange puis l'eau arrive (j'ai démonté la porte et on voit l'eau entrer dans le truc transparent... Ensuite on a l'impression que cela fonctionne à l'intérieur, il y a un bruit "normal" mais on n'est pas sûr que les bras bougent.
En tous cas, très vite, tout s'arrête!
côté voyants, cela fait très longtemps qu'ils sont devenus incohérents, on ne peut pas se fier à eux, ils clignotent tous en permanence...
Si vous avez une idée (j'ai vérifié les filtres à l'intérieur de la machine, et les tuyaux vont bien aussi). J'ai basculé la machine et rien n'a coulé à l'extérieur...
Afficher la suite 

8 réponses

Répondre au sujet
0
Utile
Bonjour,

lorsque vous ouvrez la porte avez vous de l'eau dedans si=oui voyez côté pompe de cyclage ou son condensateur pour cela un petit test mettez les bras d'aspersion dans une certaine position et ensuite lancez la machine puis recontrôlez la position des bras si toujours pareil voir la grosse pompe


donnez la référence machine
Commenter la réponse de papy35
0
Utile
C'est un LL69XFR
Le bras d'en bas a changé de position, mais pas celui d'en haut.
Il y a des goutes d'eau un peu partout, mais quand j'ai essayé d'ouvrir la porte avant que ça s'arrête il m'a semblé que la machine était en train de vidanger directement.
Du coup, il n'y a pas du tout d'eau au niveau des filtres...
Commenter la réponse de nath
0
Utile
Dans l'ordre;

vous lancez un programme
la machine va vidanger
ensuite elle va prendre son eau
puis elle va se mettre à tourner

là vous ouvrez pour vérifier que les bras tournent
Commenter la réponse de papy35
0
Utile
Les bras ne tournent pas...
Commenter la réponse de nath
0
Utile
çà commence à se préciser:

vous allez démonter le panneau côté répartiteur pour voir si l'eau entre et ressort ou pas.

si elle ne ressort pas le débitmètre à vérifier
si elle entre dans le LV le détecteur niveau d'eau
et lorsque l'on sera certain que ces deux points seront ok,on pourra accuser la pompe de cyclage la grosse des deux ou sa turbine bloquée ou le condensateur HS
Commenter la réponse de papy35
0
Utile
1
Merci, c'est très sympa, mais je me sens dépassée...
stf_la sudiste 18674 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 30 janv. 2017 à 08:43
bonjour,

donc voir avec les pages jaunes pour un dépannage !!!! et tenez nous au courant du résultat !!!
Commenter la réponse de nath
stf_jpd87 41541 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 30 janv. 2017 à 07:41
0
Utile
Bonjour

Vous dites avoir des voyants qui clignotent.
Lesquels et combien de fois ???
Si vous rajoutez de l'eau au moment du remplissage 1litre que se passe t-il??
Commenter la réponse de stf_jpd87