Lave vaisselle Whirpool adg 4620 wh erreur 6 clignotement

victor94450 2 Messages postés lundi 30 janvier 2017Date d'inscription 31 janvier 2017 Dernière intervention - 30 janv. 2017 à 14:39 - Dernière réponse :  papy35
- 31 janv. 2017 à 19:19
Bonjour,

J 'ai malheureusement mon lave vaisselle qui est tombée en panne ce week end ..
Il clignote 6 fois et après avoir consulte la documentation de celui ci , ceci correspondrait pas d arriver d eau .de ce coté , tout est bon .j ai commencer à démonter mon lave vaisselle et il n 'y a pas de tension qui alimente l électrovanne qui permet l entré de l eau
J ai vérifier l électrovanne et celle ci fonctionne
Aurais t il quelqu' un qui aurait déja rencontrer ce problème ou qui pourrais m' aider a m 'aiguiller ..

Cordialement a tous
Afficher la suite 

3 réponses

Répondre au sujet
0
Utile
Bonsoir,

F6 : Robinet d'eau fermé (indiqué seulement pendant le programme test actif)
L'électrovanne d'arrivée d'eau (WV1) est alimentée mais le débitmètre (FM) n'envoie pas d'impulsion ou moins de 10 impulsions toutes les 10 secondes et l'indicateur de présence d'eau (WI) est à l'état bas.
- Robinet d'arrivée d'eau fermé.
- L'entrée du tuyau est bouchée.
- L'électrovanne d'entrée d'eau (WV1) est défectueuse.
- Le débitmètre (FM) est défectueux.
Commenter la réponse de papy35
victor94450 2 Messages postés lundi 30 janvier 2017Date d'inscription 31 janvier 2017 Dernière intervention - 31 janv. 2017 à 17:38
0
Utile
Bonsoir ,
Tout d' abord merci de votre aide .
- Robinet d'arrivée d'eau ok
- L'entrée du tuyau est ok
- L'électrovanne d'entrée d'eau (WV1) est ok car je la tester avec une arriver de courant différente et celle ci fonctionne ..par contre quand je branche celle ci avec son câble d 'alimention ,je constate qu' il y a un tension de 4.78 volt qui est envoyé a celle ci alors que je devrai avoir 230 volt ..l 'électrovanne ne reçoit pas l' autre de s' alimenter pour faire entrer de l eau .maintenant savoir qui ne donne pas l 'ordre a électrovanne de s alimenter ?
- pour Le débitmètre (FM), je vais le tester ce soir

Cordialement victor
Commenter la réponse de victor94450
0
Utile
Bonsoir,

Vous avez raison l'électrovanne hors machine fonctionne et par la machine non,donc vérifiez sur la carte son alimentation voir la partie relais.
Commenter la réponse de papy35