Signaler

Lave vaisselle

Posez votre question michel130 2Messages postés mardi 31 janvier 2017Date d'inscription 1 février 2017 Dernière intervention - Dernière réponse le 1 févr. 2017 à 14:19 par stf_la sudiste
bonjour voila jais un problème avec mon lave vaisselle hot-point artison ,modèle: 114 IX F/HA

il lave bien la vaisselle ,il chauffe bien ,mais quant c'est terminé ma vaisselle et mouillé il ne sèche pas jais changer de produit de lavage comme on me la conseiller ,mais rien ni fait auriez-vous une ou plusieurs solution a me soumettre merci
Utile
+0
plus moins
Bonjour

Référence incomplète.voir sur l'intérieur de la porte.
En quel mode travaillez-vous??
Cordialement.
michel130 2Messages postés mardi 31 janvier 2017Date d'inscription 1 février 2017 Dernière intervention - 1 févr. 2017 à 11:32
bonjour comme referance sur la porte elle est effacé,mais jai trouver dans le manuelle d'entretien celle ci:

BSZ 2332

910264061 47559390000 SUR UN CODE BAR

ET COD.37543940000 S/N90706 2090

j'espère que cela vous aidera merci
Répondre
Donnez votre avis
Utile
+0
plus moins
Non cela ne m'aide pas .
Je ne savais pas que la vaisselle se lavait dans un réfrigérateur????????????
La référence est erronée. <:o()
Cordialement.
Donnez votre avis
Utile
+0
plus moins
bonjour,

en effet la référence que vous donnez est bien la marque ariston mais c'est un réfrigérateur !!!

qu'utilisez vous comme produit de rincage ???




Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !