Signaler

Seche linge en panne [Résolu]

Posez votre question Broncos1 3Messages postés mercredi 1 février 2017Date d'inscription 2 février 2017 Dernière intervention - Dernière réponse le 2 févr. 2017 à 13:33 par papy35
j'ai mon seche linge Whirlpool AWZ9478 les trois voyants sont allumée le filtre le condensateur le bac a eau son nettoyer les tuyaux son soufflé résultat toujours pariel que faire
Utile
+0
plus moins
Bonjour,

avez vous de l'eau dans le réservoir oui/non si= non voyez la pompe de relevage en bout des petits tuyaux et son contacteur selon les modèles.
Broncos1 3Messages postés mercredi 1 février 2017Date d'inscription 2 février 2017 Dernière intervention - 1 févr. 2017 à 14:59
bonjour pas d'eau dans le réservoir tout nettoyer
Répondre
Broncos1 3Messages postés mercredi 1 février 2017Date d'inscription 2 février 2017 Dernière intervention - 2 févr. 2017 à 11:02
bonjour j'ai vue un dépanneur qui ma dit que sa venait de la carte graphique .
Répondre
Donnez votre avis
Utile
+0
plus moins
Donc si pas d'eau,la pompe ne fonctionne pas ou son contacteur
Donnez votre avis
Utile
+0
plus moins
Tenez nous au courant mais je doute.la carte graphique ou électronique pour moi graphique = ordinateur ou vu mon âge cela à peut-être évolué Bonne chance
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !