Pompe pedrollo 4SR4m/14 [Résolu]

medtouri 21 Messages postés dimanche 23 octobre 2016Date d'inscription 9 février 2017 Dernière intervention - 7 févr. 2017 à 14:13 - Dernière réponse : medtouri 21 Messages postés dimanche 23 octobre 2016Date d'inscription 9 février 2017 Dernière intervention
- 9 févr. 2017 à 21:46
Divers bricolage et travaux Posez votre question Signaler Répondre au sujet
Bonjour, ma pompe Immergée Forage PEDROLLO 4SR4m/14,en panne car je n'est plus d'arriver d'eau chez moi , je vous signale que le puit est plein d'eau aidez-moi merci.
Afficher la suite 

4 réponses

Répondre au sujet
stf_jpd87 41532 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 7 févr. 2017 à 18:14
0
Utile
1
Bonsoir

Il faut commencer par vérifier au niveau du pressostat s'il est alimenté en 220v si cette tension est présente en sortie vers la pompe.
Voir la pression affichée au mano.
Avez-vous une sécurité de niveau bas???
Cordialement.

medtouri 21 Messages postés dimanche 23 octobre 2016Date d'inscription 9 février 2017 Dernière intervention - 9 févr. 2017 à 21:42
Bonsoir ,
je trouve moteur grillé à cause de sable il fallait la remplacé par un notre merci.
Commenter la réponse de stf_jpd87
labricole47 10156 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - Modifié par labricole47 le 7/02/2017 à 22:12
0
Utile
1
bonjour
peut être
flotteur hs
pompe grippée
;si 220 volts condensateur hs ;
ou problème d'alimentation
apprendre c'est écouter ceux  qui savent et ignorer ceux qui croient savoir 
medtouri 21 Messages postés dimanche 23 octobre 2016Date d'inscription 9 février 2017 Dernière intervention - 9 févr. 2017 à 21:46
Merci vous êtes gentille.
Commenter la réponse de labricole47