Signaler

Mise en sécurité de mon lave vaisselle voyants qui clignotent [Résolu]

Posez votre question Marion - Dernière réponse le 13 févr. 2017 à 18:52 par stf_jpd87
Bonjour,
J'ai un aquasafe vh715 je1

Je pense qu'il s'est mis en sécurité : voyants qui clignotent : les 3 de gauche des programmes forts plus le END

Je n'arrive pas à le débloquer.

Merci de votre aide
Afficher la suite 
Utile
+0
plus moins
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.
noiramga - 13 févr. 2017 à 18:47

Bonjour,
J'ai fait ce que vous m'avez conseillé à savoir pencher le lave vaissellle et miracle il est reparti.
Merci beaucoup noiramga. Brant
stf_jpd87 38897Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 11 août 2017 Dernière intervention - 13 févr. 2017 à 18:52
Bonsoir

Le fait de le pencher ne résoudra pas la fuite qui vous avez entre la cuve et le socle.
Cordialement. A suivre....
Répondre
Donnez votre avis
Utile
-1
plus moins
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !