Lave-vaisselle Frostar qui s'arrête après quelques minutes.

Florine - 12 févr. 2017 à 10:33 - Dernière réponse : stf_jpd87 41541 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention
- 13 févr. 2017 à 07:04
Bonjour,
notre lave-vaiselle Frostar modèle LVI49FRO s'arrête après quelques minutes une fois le fond rempli d'eau. Nous avons nettoyé les filtres et l'évacuation à fond mais ça ne fonctionne toujours pas. De quel côté devons-nous investiguer? Merci
Florine
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 41541 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 12 févr. 2017 à 12:00
0
Utile
Bonjour

Avez-vous des voyants qui clignotent???
Un lave vaisselle commence toujours par une vidange , est-ce le cas??
Entendez-vous le moteur de cyclage ronronner??
Commenter la réponse de stf_jpd87
0
Utile
Les voyants 4 et 5 s' allument. On entend le moteur ronronner. Il démarre on entend l'eau circuler puis après quelques minutes, ça s' arrête et ça sonne.
Commenter la réponse de Florine
stf_jpd87 41541 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 13 févr. 2017 à 07:04
0
Utile
Bonjour

Donc je récapitule son fonctionnement:
elle vidange son eau, elle effectue un remplissage, le moteur de cyclage se met en route, à ce moment, arrêt du lavage et les deux voyants se mettent à clignoter. Sauf qu'il y a 4 voyants et ma boule de cristal est givrée ce matin. Donc voir en fin de page de votre notice les codes erreurs
Voir sur cette notice
Commenter la réponse de stf_jpd87