Signaler

Probleme télé

Posez votre question OUTIN - Dernière réponse le 15 févr. 2017 à 09:22 par gt.55
Bonjour,
j'ai un souci avec mon branchement pour la télé
j'ai changé mon antenne j'ai changé mon répartiteur extérieur et mis un répartiteur dans les combles pour un départ sur 2 télés j'ai mis un amplificateur vers ma télé mais ça ne fonctionne pas,pourquoi?merci
Afficher la suite 
Utile
+0
plus moins
Bonjour,

Cela peut venir de plein de choses !
Antenne mal orientée, signal pas assez ou trop amplifié, mauvaise connexion au niveau d'une fiche...

Partez d'en haut et redescendez !
Installez déjà une télé directement en sortie d'antenne (avant le répartiteur) et essayez de voir si vous captez quelque chose. Sinon, commencez par revoir au niveau de l'antenne. Si tout fonctionne, refaites le test directement en sortie de répartiteur. Etc...

Cdt.
Donnez votre avis
Utile
+0
plus moins
bjr

vérifiez vos branchements (câbles, fiches, connectiques)
il aurait fallu mettre l'ampli vers le répartiteur afin qu'il serve pour les 2 télés
vérifiez si l'ampli fonctionne bien
normalement quand on met un ampli, ou met aussi un pré ampli

vérifiez l’état de fonctionnement de votre télé

Donnez votre avis
Utile
+0
plus moins
le problème c 'est que les 2 télés marche avec un ampli de marque sedea et pas avec celui d'une autre marque,pourquoi?
Donnez votre avis
Utile
+0
plus moins
comparez les caractéristiques de chaque ampli et vous verrez les différences qui font que l'un est compatible avec vos télés et pas lautre
Donnez votre avis
Utile
+0
plus moins
Dans ce cas, oui... caractéristiques ou réglages de l'ampli !

Le SEDEA a peut-être un préampli intégré, un ampli par sortie... ?
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !