Lave vaisselle ne chauffe plus [Résolu]

Kevin - 28 févr. 2017 à 12:58 - Dernière réponse : stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 24 mars 2017 à 07:23
Bonjour, mon lave vaisselle à fait disjoncter le compteur électrique j'ai remis en route le compteur et depuis mon lave vaisselle bip en continu à chaque fin de cycle et j'aperçois qu'un voyant clignote 3 fois à côté du bouton départ et aussi le lave vaisselle ne chauffe plus... serait ce un souci de résistance...? Merci d'avance pour vos réponses
Afficher la suite 

7 réponses

Répondre au sujet
gt.55 3671 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 28 févr. 2017 à 13:21
+1
Utile
Bonjour,

Ce serait mieux avec la marque, le modèle et le type de votre machine !

En attendant, vous pouvez déjà regarder tous les liens en bleu sous votre message, qui sont des problèmes similaires...

Cdt.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de gt.55
0
Utile
Merci de votre réponse c'est un lave vaisselle whirlpool encastrable ADG 8683 FD merci beaucoup pour vos réponses
Commenter la réponse de Kevin
stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 28 févr. 2017 à 14:58
0
Utile
bonjour,
en effet, c'est un code erreur qui parle de résistance hs donc controlez la pour commencer
Commenter la réponse de stf_la sudiste
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 28 févr. 2017 à 15:43
0
Utile
Bonjour

Résistance N° 450 0 Voir sur cette vue éclatée valeur de la résistance 24Ω environ.
Cordialement
Commenter la réponse de stf_jpd87
0
Utile
2
Bonjour merci beaucoup pour vos réponses aussi rapide je teste la résistance ce week-end et je vous tiens au courant...
Merci de votre aide en tout cas...
Bonjour j'ai commandé la résistance sur un site... il était en congés jusque 20 mars la je l'ai reçu et je l'ai changé et mon lave vaisselle fonctionne parfaitement je suis content. Merci pour vos précieux conseils...
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 24 mars 2017 à 07:23
Merci du retour.
Commenter la réponse de Kevin