Abs d'eau chaude. [Résolu]

Gregory62290 98 Messages postés mardi 28 juin 2016Date d'inscription 3 avril 2017 Dernière intervention - 8 mars 2017 à 03:19 - Dernière réponse : Gregory62290 98 Messages postés mardi 28 juin 2016Date d'inscription 3 avril 2017 Dernière intervention
- 10 mars 2017 à 23:28
Bonjour.
Voilà je n'ai plus que de l'eau très tiède depuis hier soir à la maison . Sans raison apparente. Il est 03h du matin , sur mon tableau le cumulus est bien en mode chauffage.
Merci.
Afficher la suite 
98Messages postés mardi 28 juin 2016Date d'inscription 3 avril 2017 Dernière intervention

8 réponses

Répondre au sujet
KIDUGUEN 6668 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 8 mars 2017 à 06:45
0
Utile
Bonjour .regardez si le courant arrive au ballon en marche forcée si oui thermostat ou résistance en panne . cdlt
Commenter la réponse de KIDUGUEN
Gregory62290 98 Messages postés mardi 28 juin 2016Date d'inscription 3 avril 2017 Dernière intervention - 8 mars 2017 à 08:05
0
Utile
le 230v passe bien en marche forcée et la résistance joue sont rôle. le courant faible passe bien...
Commenter la réponse de Gregory62290
KIDUGUEN 6668 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 8 mars 2017 à 08:31
0
Utile
vous controlez avec quoi ?
Commenter la réponse de KIDUGUEN
Gregory62290 98 Messages postés mardi 28 juin 2016Date d'inscription 3 avril 2017 Dernière intervention - 8 mars 2017 à 10:41
0
Utile
voltmètre pour le transfo entrée et sortie.
pour la résistance avec ohmetre. ...
Commenter la réponse de Gregory62290
KIDUGUEN 6668 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 8 mars 2017 à 12:38
0
Utile
1
Si vous avez du courant aux bornes de la résistance on peut mettre la resistance en cause .
Gregory62290 98 Messages postés mardi 28 juin 2016Date d'inscription 3 avril 2017 Dernière intervention - 8 mars 2017 à 16:33
pour la résistance je ne parlais pas du courant du secteur ...seulement du courant faible de mon multimetre. ..pour voir s'il y a liaison
Commenter la réponse de KIDUGUEN
KIDUGUEN 6668 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 8 mars 2017 à 17:52
0
Utile
En mettant en marche forcée regardez si vous avez 220 volts sur la résistance ;
Commenter la réponse de KIDUGUEN
Gregory62290 98 Messages postés mardi 28 juin 2016Date d'inscription 3 avril 2017 Dernière intervention - 10 mars 2017 à 23:28
0
Utile
C'est revenu ...je vous remercie.
Commenter la réponse de Gregory62290