Bruit sur lave vaisselle whirlpool adp4549 [Résolu]

fjl62 2 Messages postés vendredi 10 mars 2017Date d'inscription 14 mars 2017 Dernière intervention - 10 mars 2017 à 18:45 - Dernière réponse : fjl62 2 Messages postés vendredi 10 mars 2017Date d'inscription 14 mars 2017 Dernière intervention
- 14 mars 2017 à 07:28
bonjour
mon lave vaisselle whirlpool modele: adp4549
fait un bruit de craquement des la mise en route
le bruit s arrete pendant le vidage et le remplicage en eau
ensuite le bruit revient et l eau est froide
merci de me repondre ci quelqu un a deja rencontre ce probleme
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 41541 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 11 mars 2017 à 07:20
+1
Utile
1
Bonjour

La résistance porte le N° 450 0, vérifier en cours de lavage si celle-ce est alimentée. sa valeur 28Ω Voir sur cette vue éclatée
Pour le bruit, pour essai bloquer les deux bras avec une ficelle et écouter si ce bruit persiste.
Non bras= avec du jeu à changer
Oui le démontage de la pompe s'impose pour vérifier la turbine
Cordialement.
Cette réponse vous a-t-elle aidé ?  
fjl62 2 Messages postés vendredi 10 mars 2017Date d'inscription 14 mars 2017 Dernière intervention - 14 mars 2017 à 07:28
Merci pour les infos la vue eclate m'a permis de démonter et de me rendre compte que le bruit vient du moteur vu sont âge je le mes en retraite anticipé
Encore un grand merci pour les infos
Commenter la réponse de stf_jpd87
Icare95 16325 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 14 décembre 2017 Dernière intervention - Modifié par Icare95 le 10/03/2017 à 19:11
0
Utile
Bjr, pour les craquements voir le sav de ghostbuster ??
"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95