Lave vaisselle whirlpool.

guiblais - 17 mars 2017 à 16:03 - Dernière réponse : stf_la sudiste 18886 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 janvier 2018 Dernière intervention
- 18 mars 2017 à 09:48
Bonjour, je pense que c,est la pompe de vidange,qui ne fonctionne plus?.lave mais ne vidange pas?.par avance Merci cordialement.Mr Guiblais
Afficher la suite 

4 réponses

Répondre au sujet
gt.55 3956 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 19 janvier 2018 Dernière intervention - 17 mars 2017 à 16:23
0
Utile
Bonjour,

En attendant que vous nous donniez le type et le modèle exact de machine, comme c'est demandé, vous pouvez nous dire si le bac/filtre de vidange est propre ?

Cdt.
Commenter la réponse de gt.55
Icare95 16473 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 janvier 2018 Dernière intervention - 17 mars 2017 à 17:00
0
Utile
Bjr, si vous avez déjà fait le symptôme et le diagnostic ?? changez la ??
Commenter la réponse de Icare95
stf_jpd87 42077 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 janvier 2018 Dernière intervention - 17 mars 2017 à 18:42
0
Utile
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Avant de changer la pompe assurez-vous que le 220V arrive bien à elle pendant la période où elle devrait vidanger.
La modération.
Commenter la réponse de stf_jpd87
stf_la sudiste 18886 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 janvier 2018 Dernière intervention - 18 mars 2017 à 09:48
0
Utile
bonjour,

ou que la pompe de vidange ne soit pas bloquée par quoi que ce soit !!!
Commenter la réponse de stf_la sudiste