Lave vaisselle SIEMENS LADY PLUS SN55302/03 [Résolu]

jgg 6 Messages postés mardi 27 novembre 2007Date d'inscription 30 mars 2017 Dernière intervention - 29 mars 2017 à 14:14 - Dernière réponse :  jgg
- 2 avril 2017 à 15:27
Bonjour,
Je possède un Lave vaisselle SIEMENS LADY PLUS SN55302/03
après deux mois de non utilisation, le niveau d'eau ne se fait plus correctement et le bras du haut n'est plus alimenté.
ma question y a -t' il un membre du forum qui pourrai me dire comment est géré la hauteur d'eau ; capteur ou pressostat
il y a un adoucisseur incorporé
merci de votre aide
Jean Gérard
Afficher la suite 

8 réponses

Répondre au sujet
b richard 31 1912 Messages postés samedi 27 août 2011Date d'inscription 11 décembre 2017 Dernière intervention - 29 mars 2017 à 14:17
0
Utile
1
bonjour,
déposez la panneau latéral gauche et faites des photos afin de voir l'état de l'ensemble hydraulique
ensuite l'on peut aviser
jgg 6 Messages postés mardi 27 novembre 2007Date d'inscription 30 mars 2017 Dernière intervention - 29 mars 2017 à 14:50
Richard
j'ai supprimé le message de mon adresse mail
merci pour l'info
Commenter la réponse de b richard 31
jgg 6 Messages postés mardi 27 novembre 2007Date d'inscription 30 mars 2017 Dernière intervention - 29 mars 2017 à 14:54
0
Utile
Richard
en fait pour avoir l'icone de montagne il faut que je réponse à ma question
et non à la votre
Commenter la réponse de jgg
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 29 mars 2017 à 17:41
0
Utile
Bonsoir

Pour avoir la montagne il faut cliquer sur "répondre au sujet"
"donner votre avis" pas de montagne.
La modération.
Commenter la réponse de stf_jpd87
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 29 mars 2017 à 17:41
0
Utile
1
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Commenter la réponse de stf_jpd87
jgg 6 Messages postés mardi 27 novembre 2007Date d'inscription 30 mars 2017 Dernière intervention - 29 mars 2017 à 17:55
0
Utile
1
Bonsoir Richard
voici les photos du circuit hydro du lave vaisselle

jgg 6 Messages postés mardi 27 novembre 2007Date d'inscription 30 mars 2017 Dernière intervention - 30 mars 2017 à 13:16
Bonjour Richard

Votre demande de photos sur le panneau hydro mon interpellé et je me suis dit s'il demande la photo le problème doit venir de ce panneau.
Hier soir j'ai essayé de comprendre le circuit de ce panneau Hydro, et j'ai trouvé le problème.
Le compartiment avec le micro switch est la référence du niveau de la cuve et communique avec la durite par le bas .
A y regarder de plus près ce compartiment ne se vidait pas complètement à la vidange il en restait la moitié, je m'interroge si c'est le principe des vases communiquant il devrai se vider à chaque vidange.
j'ai démonté la durite , rallongé avec un tuyau , souffler fort et j'ai entendu wlouff .
Il y avait un bouchon qui obstruait partiellement le tuyau.
Tout fonctionne bien, et merci d'avoir été l'élément déclencheur pour trouver cette panne
bien à vous
jean gérard
Commenter la réponse de jgg