Panne sèche linge

carenthia 3 Messages postés mercredi 29 mars 2017Date d'inscription 31 mars 2017 Dernière intervention - 29 mars 2017 à 23:34 - Dernière réponse : carenthia 3 Messages postés mercredi 29 mars 2017Date d'inscription 31 mars 2017 Dernière intervention
- 31 mars 2017 à 09:17
Bonjour,

Problème avec mon sèche linge whirlpool AZB 8572, je le démarre et 20 secondes après il s'arrête et les voyant "vider le réservoir" et "nettoyer les filtes" clignotent en rouge et les deux témoins "6th Sense" et "Séchage" restent allumés en jaune! j'ai tout nettoyer, mais ça ne change rien. Que faire? J'ai essayé de le remettre à zéro avec la manip Bouton à 6h, puis j'appuie 3fois sur démarrer, et je tourne le bouton sur la gauche et idem 3 fois sur départ, mais ça ne fait rien!
Un conseil à me donner?
Merci d'avance
Afficher la suite 

5 réponses

Répondre au sujet
stf_jpd87 41998 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 janvier 2018 Dernière intervention - 30 mars 2017 à 07:08
0
Utile
1
Bonjour

Commencer par nettoyer la pompe de relevage N° 420 0 qui doit être bouchée. Voir sur cette vue éclatée ap+rès démontage du panneau latéralN° 162 0
Cordialement.
carenthia 3 Messages postés mercredi 29 mars 2017Date d'inscription 31 mars 2017 Dernière intervention - 30 mars 2017 à 21:01
Merci stf_jpd87 mais après nettoyage de la pompe, le problème persiste! Que faire? j'ai tout démonté et nettoyé!
Merci d'avance.
Commenter la réponse de stf_jpd87
stf_jpd87 41998 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 janvier 2018 Dernière intervention - 31 mars 2017 à 07:32
0
Utile
1
Bonjour

N'étant pas devant le panneau d'affichage j'ai des peines à trouver les voyants.
Voir sur cette notice en page 11 vous avez les anomalies, quel code ??
Cordialement.
carenthia 3 Messages postés mercredi 29 mars 2017Date d'inscription 31 mars 2017 Dernière intervention - 31 mars 2017 à 09:17
Bonjour,
Le code qui correspondrait à ma panne est le F06.
Commenter la réponse de stf_jpd87
b richard 31 1916 Messages postés samedi 27 août 2011Date d'inscription 17 décembre 2017 Dernière intervention - 31 mars 2017 à 08:46
0
Utile
bonjour,
contrôlez les limiteurs de la résistance,
il les faut passant a froid
Commenter la réponse de b richard 31