Signaler

Probleme de lavage lave vaisselle.

Posez votre question cris.var 9Messages postés mardi 11 novembre 2014Date d'inscription 4 avril 2017 Dernière intervention - Dernière réponse le 4 avril 2017 à 15:08 par b richard 31
Bonjour,
J'ai un lave vaisselle Wirlpool ADG 8531, il fonctionne très bien mais depuis quelques jours refuse de laver, comment règler ce problème .Merci de m'aider
Cordialement
Afficher la suite 
Utile
+0
plus moins
Bjr, en donnant plus de précisions sur ce qu il fait ou ne fait plus ??
Donnez votre avis
Utile
+0
plus moins
Bonjour

S'il ne lave pas donc pompe de cyclage qui ne tourne pas, vous devez avoir un code erreur qui apparait, soit sous forme de code, soit sous forme de voyants qui clignotent pendant un temps.
Sans ces renseignements difficile de trouver la panne.
Cordialement.
cris.var 9Messages postés mardi 11 novembre 2014Date d'inscription 4 avril 2017 Dernière intervention - 2 avril 2017 à 12:30
Bon,jour et merci pour votre réponse, mais je n'ai aucun indicateur sur ma machine.
cordialement
Répondre
Donnez votre avis
Utile
+0
plus moins
Je suis très étonné que les voyants ne clignotent pas.
Un lave vaisselle commence par une vidange, un remplissage, un prélavage avec rotation de la pompe de cyclage, une seconde vidange, un remplissage, et un lavage avec chauffe. A quel moment la machine s'arrête????
Cordialement.

cris.var 9Messages postés mardi 11 novembre 2014Date d'inscription 4 avril 2017 Dernière intervention - 3 avril 2017 à 09:30
Bonjour et merci.A par le voyant de mise en tension, aucun autre indicateur, donc difficile de commenter,parfois la machine fait un cycle complet sans lavage, d'autre s'arrête au bout d'un quart d'heure.Comme elle est encastrée c'est la barbe.
cordialement
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour,

et le voyant départ ne clignote pas quand il ne veut pas fonctionner ??? et quand vous dites qu'il fait un cycle complet parfois mais sans laver, c'est a dire ??? les bras ont tourné ?? il a chauffé ????????
cris.var 9Messages postés mardi 11 novembre 2014Date d'inscription 4 avril 2017 Dernière intervention - 3 avril 2017 à 10:01
bonjour.
La machine effectue touts les opérations voyant marche allume puis s'arrête sans avoir lavé 1/4 voir une demie heure après
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour

Au moment où elle s'arrête, vérifier si la cuve ou l'eau est chaude.
Donnez votre avis
Utile
+0
plus moins
Bonjour et merci a tous de me conseiller.Elle prend l'eau et chauffe.

Je suis indésirable de ce forum, bizarre, il me semblait que l'on pouvait y poser des question concernant un appareil en panne.
A plus et merci
stf_la sudiste 16902Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 26 avril 2017 Dernière intervention - 3 avril 2017 à 15:19
pourquoi vous dites cela ? il me semble que l'on vous a répondu et conseillé
Répondre
cris.var 9Messages postés mardi 11 novembre 2014Date d'inscription 4 avril 2017 Dernière intervention - 3 avril 2017 à 15:33
D'ABORD BONJOUR. je suis venu sur le site pour trouver un conseil,; la moindre des choses est que je réponde aux personnes qui me pose des questions.
Je n'ai pas l'intention de polémiquer aussi je ne poursuis pas cette discussion .
Sans rancune
Répondre
Icare95 14205Messages postés jeudi 26 juillet 2012Date d'inscription ContributeurStatut 26 avril 2017 Dernière intervention - 3 avril 2017 à 16:34
vous etes bizzzard .. le but d un forum c est comme une discussion .. question - réponse
c est comme chez le médecin .. si vous ne répondez que tout va bien j ai pas mal ?? ca n ira pas chercher bien loin ??
Répondre
cris.var 9Messages postés mardi 11 novembre 2014Date d'inscription 4 avril 2017 Dernière intervention - 3 avril 2017 à 18:57
Quand pendant les questions réponses, subitement l'on vous dit que vous n'êtes pas sur le bon Forum, vous pensez quoi.
Mais a part cela je suis entièrement d'accord avec vous. toutes interrogations appelle une réponse, dans un sens et dans l'autre
Répondre
Icare95 14205Messages postés jeudi 26 juillet 2012Date d'inscription ContributeurStatut 26 avril 2017 Dernière intervention - 3 avril 2017 à 22:21
si vous etes sur un forum électroménager ?? ce sont vos réponses qui sont "incohérentes" (par clavier interposé) et comme nous n avons pas la machine sous les yeux on reste un peu sec :o((
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour cris.var

Je viens de relire tous les messages et à aucun moment je ne vois une conversation qui vous dit que vous n'êtes pas sur le bon forum ???? .
Ou vous avez fait une réponse en dehors de ce post???
La modération.
stf_la sudiste 16902Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 26 avril 2017 Dernière intervention - 4 avril 2017 à 08:47
en effet, moi aussi je ne vois aucunes réponses qui vous dit ce genre de chose .....
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour en effet cet appârté n'apparait pas dans la lecture de la discutions il a été envoyé par noreply
Icare95 14205Messages postés jeudi 26 juillet 2012Date d'inscription ContributeurStatut 26 avril 2017 Dernière intervention - 4 avril 2017 à 11:57
noreply c est un rigolo bien connu des services précialisés !!
Répondre
b richard 31 1649Messages postés samedi 27 août 2011Date d'inscription 26 avril 2017 Dernière intervention - 4 avril 2017 à 15:08
bonjour,
ce commentaire se trouve dans des mails auxquels on vous demande de ne pas répondre
"noreply " qui est un terme anglais signifiant que l'information qui vous est fournie ne demande pas de réponse car elle ne sera pas lue
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !