Porte de garage motorisee Turia ( maguisa) [Résolu]

franck76730 1 Messages postés lundi 3 avril 2017Date d'inscription 3 avril 2017 Dernière intervention - 3 avril 2017 à 07:52 - Dernière réponse :  vero
- 21 sept. 2017 à 13:54
Bonjour,

Je viens d acheter une porte de garage motorisée de chez Maguisa. Le modèle Turia.
Tous les rails sont de niveau la porte fonctionne très bien en manuelle ( levée et descente ). Le problème arrive quand je branche le moteur éléctrique celle ci se lève mais à la descente de celle ci le rail qui est relié au moteur et qui entraine la montée et descente de la porte se tord et la porte se bloque impossible d aller plus loin, les roulettes se bloque aussi .

Merci de vos réponses.
Afficher la suite 
1Messages postés lundi 3 avril 2017Date d'inscription 3 avril 2017 Dernière intervention

7 réponses

Répondre au sujet
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 3 avril 2017 à 08:29
0
Utile
Bonjour

Avez-vous essayé de faire fonctionner le moteur sans le portail???
avez-vous suffisamment d'attache pour le rail??
Cordialement.
Commenter la réponse de stf_jpd87
montaco 303 Messages postés jeudi 17 juillet 2014Date d'inscription 11 décembre 2017 Dernière intervention - 4 avril 2017 à 07:58
0
Utile
1
Bonjour

ça me parait vraiment être un problème d'alignement du rail ou de niveau

Essayez avec un autre niveau assez long de préférence (j'en ai vu un une fois chez un ami qui était faux !)

Cordialement
lauco45 6 Messages postés vendredi 19 mai 2017Date d'inscription 22 juin 2017 Dernière intervention - 22 juin 2017 à 17:35
Non c est un problème constructeur cela vient des ressorts . J'ai eu que des problèmes avec ces portes de garage
Commenter la réponse de montaco
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 23 juin 2017 à 07:33
0
Utile
Bonjour

Je confirme problème rencontré sur notre forum.
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
bonjour

contactez le fabriquant et il vous renverra les bons ressort.
Commenter la réponse de vero
lauco45 6 Messages postés vendredi 19 mai 2017Date d'inscription 22 juin 2017 Dernière intervention - 22 juin 2017 à 17:33
-2
Utile
1
Bonjour j ai le même problème cela vient de chez ma guida les ressorts ne sont pas bon.Quand je les ai eu au téléphone il se sont aperçu du pb et m'ont dit qu'il était en étude pour de fabriquer de nouveaux ressorts En attendant il faut enlever un ressort d un côté de la porte
J'ai le même problème.. Manuellement la porte fonctionne bien mais à la fermeture soit elle s'arrête à 15cm du sol soit carrément au milieu...
Avez vous un numéro de téléphone de chez MAGUISA ? (français ou Anglais)...Si on enlève un des deux ressorts cela ne va-t-il pas déséquilibrer le fonctionnement? De plus à l'ouverture le moteur va forcer plus...
Commenter la réponse de lauco45