Besoin d'aide pour mon four

Fujutea 1 Messages postés mardi 4 avril 2017Date d'inscription 4 avril 2017 Dernière intervention - 4 avril 2017 à 22:43 - Dernière réponse : stf_la sudiste 18663 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention
- 5 avril 2017 à 08:46
Bonjour, j'ai un four "smeg" qui refuse de chauffer et quand je procède aux réglages de température l'écran affiche 5HO puis affiche BLOC avec une clef et cela se répète même après avoir débloqué manuellement.
Merci de m'adresser une réponse dans les plus brefs délais.
Afficher la suite 

2 réponses

Répondre au sujet
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 5 avril 2017 à 07:19
0
Utile
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.
Commenter la réponse de stf_jpd87
stf_la sudiste 18663 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 5 avril 2017 à 08:46
0
Utile
bonjour,
il faut le reprogrammer, donc :

Il faut que le bouton de droite soit sur zéro..ensuite restez appuyer sur celui de gauche jusqu'à ce qu'apparaisse P1
Appuyez une fois sur le bouton de gauche pour qu'apparaisse P2 tournez le sur la gauche pour mettre le programme en position off

et cela devrait être bon
Commenter la réponse de stf_la sudiste