Signaler

Lave vaisselle Arthur Martin ASI 6221

Posez votre question jeanjo65 1Messages postés jeudi 6 avril 2017Date d'inscription 6 avril 2017 Dernière intervention - Dernière réponse le 6 avril 2017 à 17:42 par papy35
Bonjour,
Tous les voyants de mon lave vaisselle s'allument lorsque j'appuie sur "marche" et rien ne se passe. J'ai appuyé +/- longtemps sous et hors tension sur le BP "marche" mais rien ne se passe. Je voudrais réinitialiser le programmateur et ne sais comment faire n'ayant que les BP: "lavage d'attente","intensif","quotidien","normal","départ différé" et "marche" à disposition.
Merci de votre aide
Utile
+0
plus moins
Bonjour,

Première chose voir si fuite dessous avant de chercher ailleurs:

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !