Signaler

Portail automatiques 2 vantaux

Posez votre question didierchal 2Messages postés samedi 15 avril 2017Date d'inscription 17 avril 2017 Dernière intervention - Dernière réponse le 18 avril 2017 à 16:50 par didierchal
Bonjour,
J'ai un portail 2 vantaux dont les 2 vérins sont de la marques BFT et une boite (centrale) DITEC E2 IP1935 rev.2009-02-04.
Actuellement, j'ai le coté gauche qui ne s'ouvre pas (celui qui s'ouvre en deuxième).
Par contre le coté droit, lui s'ouvre et se ferme normalement.
Dans ma centrale, le voyant vert est bien sur "power"
Est ce les (ou une)photocellules défectueuses?
Merci de vos bons conseils.
Bien cordialement.
Didier.
Afficher la suite 
Utile
+0
plus moins
Bonsoir

Avez-vous fait un essai avec les vantaux ouverts d'une dizaine de degrés??? Si ce moteur ne marche pas déverrouillez celui qui marche , ouvrez le et inversez les branchements des deux moteurs, ce qui va déterminer si c'est le moteur ou la platine.
A+
stf_jpd87 38842Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 8 août 2017 Dernière intervention - 15 avril 2017 à 19:31
https://manualzz.com/doc/4415553/documentation-technique
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour stf_jpd87
Merci pour votre réactivité.

Je vais suivre votre conseil.
J'avais une question:
Je peux donc intervertir les branchements dans la platine.
La causse verte du moteur droit sur celle du moteur gauche et vis et versa et sans rien faire d'autre?
Merci de votre aide.

Bon lundi de Pâques.

Didier.
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Tout-à-fait UVW <--- >XYZ
Donnez votre avis
Utile
+0
plus moins
Merci pour vos conseils.
Je vais essayer.

Bien cordialement.
Didier.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !