Lave vaisselle Signature SLVI1445

Lyptica - 6 mai 2017 à 12:27 - Dernière réponse : stf_jpd87 41662 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 décembre 2017 Dernière intervention
- 7 mai 2017 à 17:17
Bonjour,
J'ai un petit soucis avec mon lave vaisselle quand je l'allume le programme Verre Clignote rapidement et il émet des bips régulier et ne me laisse rien faire je peux pas choisir le programme du coup impossibilité de le faire fonctionner.
Quelqu'un a t-il une idée ?

Merci de votre aide
Afficher la suite 

4 réponses

Répondre au sujet
0
Utile
Merci pour votre réponse, le lave vaisselle commence effectivement par une vidange et ensuite plus rien. Je ne peux pas choisir de programme et le voyant clignote sans s'arrêter. Jai reussi a trouvé la notice et il y est inscrit qu'il y a une fuite maintenant cest de savoir comment la trouver. Une idée d'une fuite fréquente ?
Je vous remercie deja de m'avoir prêter attention
Commenter la réponse de Lyptica
0
Utile
1
Donc après avoir suivi vos conseils j'ai penché le LV et j'ai vu de l'eau pas énormément sortir d'en dessous j'ai tout séché et ensuite j'ai rebrancher le tout et la plus de panne j'ai lancé un cycle en regardant partout si fuite et au final pas une goutte c'est sec de partout. J'ai ensuite arrêter le programme en cours et relancé un nouveau programme, il vidange pas de fuite reprend de l'eau et pas de fuite. Alors peut-être le joint de la porte ?
Je le laisse finir son cycle et je regarde au fur et a mesure ce qu'il se passe.
stf_jpd87 41662 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 décembre 2017 Dernière intervention - 7 mai 2017 à 17:17
Bonjour

Vérifier que les trous extérieurs des bras de lavage ne sont pas obstrués .
Commenter la réponse de Lyptica
stf_jpd87 41662 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 décembre 2017 Dernière intervention - 7 mai 2017 à 06:48
-1
Utile
Bonjour

Au lancement d'un programme le lave vaisselle commence toujours par une vidange est-ce le cas??
Combien de fois le voyant clignote ??

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
Commenter la réponse de stf_jpd87