Problème "Aqua-Stop" sur lave-linge Siemens WXLS1441FF/04...

bondodo 4 Messages postés dimanche 18 novembre 2012Date d'inscription 11 mai 2017 Dernière intervention - 10 mai 2017 à 21:32 - Dernière réponse : stf_jpd87 42145 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 janvier 2018 Dernière intervention
- 16 mai 2017 à 08:20
Bonjour,

Nous avons un lave-linge Siemens WXLS1441FF/04 dont les notices sont téléchargeables ici :
http://www.siemens-home.bsh-group.com/fr/supportdetail/product/WXLS1441FF/04#/tab=section-manuals

J'ai lancé un lavage, mais le programme s'est interrompu, la machine affichant "Aqua-Stop activé"... J'ai du vider le linge-sale...
J'ai pris l'initiative d'essayer de nettoyer la machine en la faisant tourner à 90° avec du vinaigre d'alcool et du gros sel : elle a pu faire son cycle complet sans message d'erreur...
J'ai pensé que le problème était résolu et j'ai voulu faire un programme à 60° avec du linge, la machine s'est à nouveau arrêtée affichant "Aqua-Stop activé"...

Avez-vous la compréhension des tenant et aboutissants de cette fonction "Aqua-Stop" ? (dont j'ai cru comprendre qu'il s'agissait d'une sorte de dispositif anti dégât des eaux : mais pas de marre d'eau visible à l'extérieur de la machine...)
Avez-vous une idée de la nature du problème et de comment le résoudre ?
Peut-il s'agir d'une erreur de l'"Aqua-Stop" ?
...

Merci d'avance de vos lumières ou retours d'expérience personnels...

Et bonne soirée.

P.S.: à noter que j'ai eu le même problème il y a environ 1 an et que la machine a redémarré comme si de rien n'était après que je l'ai "oubliée" quelques semaines...
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 42145 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 janvier 2018 Dernière intervention - 11 mai 2017 à 07:25
0
Utile
1
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.

Au fond de votre LL vous avez réceptacle qui récupère l'eau N° 207804 avec le capteur N° 263501 qui signale cette fuite. Il faut faire la recherche car certainement une petite fuite.
Voir sur cette vue éclatée
Cordialement.

bondodo 4 Messages postés dimanche 18 novembre 2012Date d'inscription 11 mai 2017 Dernière intervention - 11 mai 2017 à 13:26
Bonjour,

Merci pour ces infos précises et bien référencées ;-)

Je vais faire ça dés que possible...
Je prévois une serpillère, car si j'ai bien compris, le test est de voir si de l'eau s'échappe de 20 7804 ?

"reset en appuyant sur départ 10s" : ça a quel effet exactement ?

Le tuyau fin 26 8336, c'est pour "diriger" une fuite du 02 7780 vers le 20 7804 (pour détection par 26 3501) ?

Cordialement
Commenter la réponse de stf_jpd87
stf_jpd87 42145 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 janvier 2018 Dernière intervention - 16 mai 2017 à 08:20
0
Utile
Bonjour

Vous avez tout compris.
Le reset et pour, suivant les machines supprimer l'information erreur.
Cordialement.
Commenter la réponse de stf_jpd87