Lave vaisselle ariston lfb5b019x

mimi1524 - 12 mai 2017 à 20:34 - Dernière réponse : stf_jpd87 41539 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention
- 14 mai 2017 à 06:38
Bonjour, le lave vaisselle démarre mais au bout de 2 minutes s'arrête et le voyant lavage clignote et sonne.que faire?
Afficher la suite 

6 réponses

Répondre au sujet
stf_jpd87 41539 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 13 mai 2017 à 06:49
+1
Utile
4
Bonjour

Votre voyant clignote combien de fois ???


Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
Cette réponse vous a-t-elle aidé ?  
Bonjour. Je vais essayer.merci
Il y a un peu d'eau qui coule.
Que dois je faire dans ce cas?
Je vous remercie
stf_jpd87 41539 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 14 mai 2017 à 06:38
Bonjour

Vous avez une fuite entre la cuve et le socle. Il faut donc démonter un coté N° A 6/18 faire tourner la machine après avoir épongé l'eau restante dans ma cuve, et voir où l'eau sort . Revenir vers nous et nous situer la zone par les N° affichés sur la vue éclatée.
Cordialement.
Commenter la réponse de stf_jpd87
stf_mareson 1169 Messages postés jeudi 17 février 2011Date d'inscriptionModérateurStatut 13 mai 2017 Dernière intervention - 12 mai 2017 à 23:10
0
Utile
Bonjour,
Contrôlez l'arrivée d'eau, vérifiez si le robinet est bien ouvert et si le filtre dans le raccord sur le robinet est propre
Commenter la réponse de stf_mareson