Signaler

Machine laden en panne [Résolu]

Posez votre question demotie 7Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - Dernière réponse le 15 mai 2017 à 14:08 par demotie
bonjour
ma machine a laver de marque LADEN EV 1167 c est arrete en chauffe
plus de voyant j ai verifie l alimentation ok la platine ok qui pourrais ne donner une solution merci a vous
Afficher la suite 
Utile
+0
plus moins
Bjr, on peut vous donner des conseils et c est gratuit comme vérifier la résistance par ex ?? pour ce qui est de la solution c est d appeler le dépanneur ?

demotie 7Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 14 mai 2017 à 17:02
bjr moi je veut bien contrôle une resistance mais la quelle
merci
Répondre
Icare95 14843Messages postés jeudi 26 juillet 2012Date d'inscription ContributeurStatut 15 juin 2017 Dernière intervention - 14 mai 2017 à 17:37
celle qui chauffe l eau ??
Répondre
demotie 7Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 15 mai 2017 à 09:52
bjr
sur ma demande de panne l alimentation 230v arrive bien sur la platine electronique mais je n ai aucun voyants machine qui s allume
merci
Répondre
stf_la sudiste 17309Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 26 juin 2017 Dernière intervention - 15 mai 2017 à 09:57
donc platine hs
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour

La résistance qui chauffe l'eau porte le N° 451 0 = 28 Ω
et la sonde N° 691 0 de 5 à 20KΩ suivant la température appliquée.
Voir sur cette vue éclatée

Cordialement.
demotie 7Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 15 mai 2017 à 09:37
BONJOUR STF (ref laden ev1167 )
je ne comprend pas pourquoi tout les voyants de la machine sont eteint
par rapport a la resistance de chauffe
merci
Répondre
Donnez votre avis
Utile
+0
plus moins
va falloir réviser vos affirmations vous dite que les alimentations sont ok et maintenant vous n avez pas de voyant ?? voir sécurité de porte en premier lieu ??
demotie 7Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 15 mai 2017 à 10:00
bjr
mes affirmations sont bonne j ai bien de l alimentation jusque la platine electronique mais
aucun voyant ne fonctionne
merci
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour,
en effet, vous dites que la platine est ok, alors que si vous n'avez aucun voyant, il y a de forte chance pour que la platine ne soit pas du tout ok
Donnez votre avis
Utile
+0
plus moins
bjr
la platine est bien alimentee en 230v
cela vient de la platine ou autre chose ?
merci
stf_la sudiste 17309Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 26 juin 2017 Dernière intervention - 15 mai 2017 à 11:09
pour la 3eme fois, la platine est hs
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour

Voir cette réparation:
http://www.larsen-b.com/Article/494.html
demotie 7Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 15 mai 2017 à 14:08
encore merci pour la reparation
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !