Machine laden en panne [Résolu]

demotie 7 Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 14 mai 2017 à 14:39 - Dernière réponse : demotie 7 Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention
- 15 mai 2017 à 14:08
bonjour
ma machine a laver de marque LADEN EV 1167 c est arrete en chauffe
plus de voyant j ai verifie l alimentation ok la platine ok qui pourrais ne donner une solution merci a vous
Afficher la suite 

14 réponses

Répondre au sujet
Icare95 16402 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 4 janvier 2018 Dernière intervention - Modifié par Icare95 le 14/05/2017 à 14:59
0
Utile
4
Bjr, on peut vous donner des conseils et c est gratuit comme vérifier la résistance par ex ?? pour ce qui est de la solution c est d appeler le dépanneur ?

"Open your eyes & Think different" (C.Demoy)
demotie 7 Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 14 mai 2017 à 17:02
bjr moi je veut bien contrôle une resistance mais la quelle
merci
Icare95 16402 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 4 janvier 2018 Dernière intervention > demotie 7 Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 14 mai 2017 à 17:37
celle qui chauffe l eau ??
demotie 7 Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention > Icare95 16402 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 4 janvier 2018 Dernière intervention - 15 mai 2017 à 09:52
bjr
sur ma demande de panne l alimentation 230v arrive bien sur la platine electronique mais je n ai aucun voyants machine qui s allume
merci
stf_la sudiste 18793 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 4 janvier 2018 Dernière intervention - 15 mai 2017 à 09:57
donc platine hs
Commenter la réponse de Icare95
stf_jpd87 41810 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 4 janvier 2018 Dernière intervention - 15 mai 2017 à 07:14
0
Utile
1
Bonjour

La résistance qui chauffe l'eau porte le N° 451 0 = 28 Ω
et la sonde N° 691 0 de 5 à 20KΩ suivant la température appliquée.
Voir sur cette vue éclatée

Cordialement.
demotie 7 Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 15 mai 2017 à 09:37
BONJOUR STF (ref laden ev1167 )
je ne comprend pas pourquoi tout les voyants de la machine sont eteint
par rapport a la resistance de chauffe
merci
Commenter la réponse de stf_jpd87
Icare95 16402 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 4 janvier 2018 Dernière intervention - 15 mai 2017 à 09:44
0
Utile
1
va falloir réviser vos affirmations vous dite que les alimentations sont ok et maintenant vous n avez pas de voyant ?? voir sécurité de porte en premier lieu ??
demotie 7 Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 15 mai 2017 à 10:00
bjr
mes affirmations sont bonne j ai bien de l alimentation jusque la platine electronique mais
aucun voyant ne fonctionne
merci
Commenter la réponse de Icare95
stf_la sudiste 18793 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 4 janvier 2018 Dernière intervention - 15 mai 2017 à 09:50
0
Utile
bonjour,
en effet, vous dites que la platine est ok, alors que si vous n'avez aucun voyant, il y a de forte chance pour que la platine ne soit pas du tout ok
Commenter la réponse de stf_la sudiste
demotie 7 Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 15 mai 2017 à 10:13
0
Utile
1
bjr
la platine est bien alimentee en 230v
cela vient de la platine ou autre chose ?
merci
stf_la sudiste 18793 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 4 janvier 2018 Dernière intervention - 15 mai 2017 à 11:09
pour la 3eme fois, la platine est hs
Commenter la réponse de demotie
stf_jpd87 41810 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 4 janvier 2018 Dernière intervention - 15 mai 2017 à 10:22
0
Utile
1
Bonjour

Voir cette réparation:
http://www.larsen-b.com/Article/494.html
demotie 7 Messages postés dimanche 14 mai 2017Date d'inscription 15 mai 2017 Dernière intervention - 15 mai 2017 à 14:08
encore merci pour la reparation
Commenter la réponse de stf_jpd87