Signaler

AEG S 75388 KG68 [Résolu]

Posez votre question galia67205 4Messages postés vendredi 19 mai 2017Date d'inscription 20 mai 2017 Dernière intervention - Dernière réponse le 6 juin 2017 à 22:53 par ALSBERGHE
Bonjour.
Je possède un réfrigérateur congélateur AEG modèle S 75388 KG6.
Depuis quelques temps, j'ai de la lace au dessous du tiroir du bas.
J'ai enlevé cette glace à plusieurs reprises mais le problème revient.
Le température du congé est de -18. Celle du frigo +4.
Donc ras pour les températures.
Comment faire pour résoudre ce problème de glace ?
Merci pour vos réponses.
Afficher la suite 
Utile
+0
plus moins
Bjr, en débouchant le tuyau d évacuation des condensats et en dégivrant l appareil ??
galia67205 4Messages postés vendredi 19 mai 2017Date d'inscription 20 mai 2017 Dernière intervention - 19 mai 2017 à 16:45
réfrigérateur congélateur AEG modèle S 75388 KG6
Comment faire pour déboucher le tuyau ?
Répondre
galia- 23 mai 2017 à 14:28
je confirme. au 24.5 donc après 4 jours, tout fonctionne.
Répondre
Icare95 14843Messages postés jeudi 26 juillet 2012Date d'inscription ContributeurStatut 15 juin 2017 Dernière intervention - 23 mai 2017 à 23:06
criez pas victoire trop tot .. sur quelle position de thermostat avez vous -24°C et donnez la température du frigo ?? est ce que le compresseur s arrete souvent ??
Répondre
stf_la sudiste 17309Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 26 juin 2017 Dernière intervention - 24 mai 2017 à 18:52
Non Icare, 24/5 c'est la date....lol
Répondre
Icare95 14843Messages postés jeudi 26 juillet 2012Date d'inscription ContributeurStatut 15 juin 2017 Dernière intervention - 24 mai 2017 à 19:34
ah oui elle est bien bonne :o))
Répondre
Donnez votre avis
Utile
+0
plus moins
avec un déboucheur de tuyau ?? un fil électrique par ex ?? ou un porte manteau en fil ... de fer ??
Donnez votre avis
Utile
+0
plus moins
bonjour,

voir au fond en bas du réfrigérateur si vous avez un trou d'évacuation .... sinon vous passez par l'arrière, il y a un tuyau qui arrive dans le bac d évacuation qui se trouve sur le moteur vous passez un fils de fer pour déboucher
Donnez votre avis
Utile
+0
plus moins
Merci pour vos réponses.
Je viens de bouger ce tuyau par l'arrière.
Aussitôt l'eau s'est mise à couler.
Le bac récupérateur était sec sec sec....
Je vais déboucher convenablement ce tuyau comme vous me le dites.
Je vous tiens au courant.
Encore merci.
Donnez votre avis
Utile
+0
plus moins
bonjour.
Comme prévu, j'ai débouché le tuyau d'évacuation.
L'appareil a été remis en route hier soir vers 23h.
Ce matin, congélateur -18dg et réfrigérateur +4.
Après + de 7heures à cette température, pas de trace de glace.
Plus de claquement intempestive de l'appareil.
Je surveillerai durant quelques jours si toujours ras.
Merci encore pour votre aide
stf_la sudiste 17309Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 26 juin 2017 Dernière intervention - 22 mai 2017 à 08:31
merci à vous pour le retour !!
Répondre
galia- 23 mai 2017 à 22:51
je confirme. au 24.5 donc après 4 jours, tout fonctionne
Répondre
ALSBERGHE- 6 juin 2017 à 22:53
Le problème semble totalement résolu à ce jour (6 juin 2017)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !