Signaler

Lvs fait sauté le dijoncteur [Résolu]

Posez votre question mano 10 - Dernière réponse le 24 mai 2017 à 17:29 par stf_jpd87
Bonjour, voilà mon les whirpool depuis quelque jour fait sauté le disjoncteur je remet l'électricité et je remet le les en route et il fonctionne normalement par contre je ne savait pas que ça venait du lvs haujourd'oui jetait près du les et il a fait un drôle de bruit entre tant les lumières se sont éteint esque vous pouvais m'aider merci d'avance
Afficher la suite 
Utile
+0
plus moins
bonsoir
dépêchez vous de mettre le modèle et la référence (dans la porte)
pour avoir une réponse précise
les ou lvs ? écrivez lave vaisselle, lave linge, séche linge...
Donnez votre avis
Utile
+0
plus moins
Bonjour

Deux éléments peuvent créer ce problème;
soit la résistance HS, soit une fuite.
Même de Belgique il faut donner la référence et nous dire à quel moment il fait ce problème???
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

mano 10 - 20 mai 2017 à 09:26

Bonjour, je remercie la personne qui a répondu a mon problème lave vaisselle whirpool adp 6527 je m'excuse de ne pas avoir mis les coordonné du lave vaisselle pour le problème le lave vaisselle ce met en route et un bon quart d'heure après il a fait sauté les plomps j'ai ouvert le lave vaisselle et l'intérieur était très chaud j'ai remis le fusible et je l'ai remis en et il a fait tous son cycle mais hier jetait près du lave vaisselle et j'ai entendu un bruit comme un bruit de cours circuit comme sur une meuleuse et ces la que jaicompri que le fusible qui sauté venait a cause du lave vaisselle ces la troisième fois que ça arrive merci d'avance pour votre réponse bonne journée a vous de mano 10
xplom 21372Messages postés mardi 17 septembre 2013Date d'inscription 23 août 2017 Dernière intervention - 20 mai 2017 à 09:46
écrivez LV ça je pige :o)
LL= lave linge
ch.o= chauffe eau
désolé pour la page d'écriture que vous avez faite, continuez le sujet avec simplement la mention LV
bon weekend
Répondre
mano 10- 21 mai 2017 à 13:15
Bonjour xplom mon LV fait sauté le fusible a vrai dire je ne pensé pas que sa venait du LV parce que après avoir Rémi le fusible le LV finissait son cycle normalement et avant hier jetait près du LV et un bruit de cours circuit est venu du LV j'ai testé au multimetre le corps de chauffe et je suis a 24.7 ohm j'ai testé la sonde qui se trouve en dessous et qui corspond au filtre Qui se trouve intérieur du LV a 48.6 ohm on me parle de la resistence mais je ne sais pas ou elle se trouve quand a l'impédance en ohm je nesuis pas confesseur j'ai réparé mon SL le LL grâce a votre site et ces chouette de votre part qu'on puisse gagnée quelque euro bon dimanche a vous
Répondre
xplom 21372Messages postés mardi 17 septembre 2013Date d'inscription 23 août 2017 Dernière intervention - 21 mai 2017 à 18:22
suis simple touriste sur les LV, vous avez 2 pros qui vous suivent , ça devrait le faire
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour,
donc il y a de forte chance que cela vienne du corps de chauffe !!!
Donnez votre avis
Utile
+0
plus moins
Bonjour la sudiste je vient de voir votre réponse je venait de testé une pièce qui ce trouve en dessous du lave vaisselle et je suppose que ces le corps de chauffe il y a deux tigete relié par deux cosse comme les prise de terre j'ai enlevé la fiche noir qui ce trouve au dessus du bloc et une des cosse était un peut noir j'ai testé au multimetre et j'ai une impédance hom24.7 je ne connait pas la valeur de ces pièce je NY connait rien merci du coup de main bonne journée
stf_la sudiste 17597Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 23 août 2017 Dernière intervention - 22 mai 2017 à 08:35
bonjour,
si c'est bien la résistance que vous avez testé elle est bonne en valeur, mais cela ne veut pas dire qu'elle ne fasse pas disjoncter ... je pense que vous devriez faire appel à un professionnel, il faut savoir délégué quand cela sort de nos compétences ....

et tenez nous au courant du résultat !!
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour

Vous dites avoir changé le fusible, donc vous avez un court-circuit entre phase et neutre ou phase et terre.
Panne qui n'est pas facile à déterminer.
Souvent dans le bas de la porte vous avez les fils qui se dénudent et font masse donc enlever la façade N° 103 0 et contrôler les fils .
Voir aussi si vous n'avez pas une fuite d'eau.
Voir sur cette vue éclatée
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Vous pouvez aussi laisser le corps de chauffe débranché et relancer un cycle...
Si ça pète il est hors de cause, si ça tient ça confirme que c'est lui qui est HS !

Cdt.
mano 10- 24 mai 2017 à 17:12
Bonjour a tous j'ai testé sans le corps de chauffe et c'était bien la cause du cours circuit la réparation est faite a moindre coût merci de nous dépanné par ce site qui nous fait devenir un peut intelligent sur des chose inconnu bonne soirée
Répondre
Donnez votre avis
Utile
+0
plus moins
Merci pour le retour, de la part de toute l'équipe .
Fini les gants Mappa :o))
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !