Frigo américain Samsung RS20NCSL Glace en bas du congélo

Sebarion 1 Messages postés samedi 20 mai 2017Date d'inscription 20 mai 2017 Dernière intervention - 20 mai 2017 à 16:52 - Dernière réponse :  Sebarion
- 20 mai 2017 à 19:21
Bonjour,

Mon frigo américain produit depuis peu de la glace en bas de l'armoire. J'ai nettoyé les joints mais il continue à produire cette glace qui finit par fuir par le bas de l'armoire.
Que me conseillez vous de faire ? Est-ce que cela est courant ?

Merci pour vos réponses.
Bonne journée
Afficher la suite 
1Messages postés samedi 20 mai 2017Date d'inscription 20 mai 2017 Dernière intervention

2 réponses

Répondre au sujet
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - Modifié par stf_jpd87 le 20/05/2017 à 17:53
+1
Utile
Bonsoir
Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Voir sur cette vue éclatée pour la suite.

Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_jpd87
0
Utile
Merci beaucoup pour votre réponse stf_jpd87,

Je vais éteindre 24h mon frigo et je croise les doigts pour que cela fonctionne ! Je ne me vois pas changer la résistance de dégivrage.

Encore merci pour la rapidité avec laquelle vous répondez.
Commenter la réponse de Sebarion