Signaler

Alarme

Posez votre question marmich17 1Messages postés samedi 20 mai 2017Date d'inscription 20 mai 2017 Dernière intervention - Dernière réponse le 23 mai 2017 à 07:34 par stf_jpd87
Bonsoir
J’ai fait l’acquisition d’une alarme Avidsen Skyda 100720 munie entres autres de détecteurs de mouvements 100721 et 100757 (capteur infrarouge captif PIR d’après la notice) qui ne fonctionnent pas correctement !
Tests :
Centrale désarmée :
1) des mouvements devant la cellule n’entraînent pas l’allumage du voyant (ou s’allume occasionnellement 1x sur 1000 passages quelque soit la luminosité de l’emplacement d’installation)?
2) en appuyant sur le bouton de connexion à l’arrière, des mouvements répétés devant la cellule entraînent l’allumage du voyant tout le temps d’une temporisation et d’une présence.
Centrale armée :
Pas d’alarme dans le cas 1)
Lancement de l’alarme dans le cas 2)
Les détecteurs ont déjà fait l’objet d’un échange et le Sav contacté me propose de lui renvoyer l’intégralité du Kit alors que les autres accessoires fonctionnent correctement
Questions :
D’autres utilisateurs ont-ils eu ce genre de problème avec ce modèle d’alarme  que le Sav ne semble pas trop bien connaître puisque le produit a été avant tout distribué sous licence en Italie ?
D’après les tests ci-dessus peut on éliminer un quelconque problème d’appairage avec la centrale ?
IL existe dans les détecteurs des cavaliers de réglages (dont la fonction n’est pas précisée dans le manuel) pourraient ils résoudre mon problème de non fonctionnement en cas de changement de position ?
Cordialement
Afficher la suite 
Utile
+0
plus moins
Bonjour

Le problème est sur un capteur ou sur tous??
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Bonjour
Merci pour votre réponse
Les deux détecteurs 100757 fournis avec la centrale retournés au sav réagissaient de la même façon que décrit dans mon premier exposé avec en plus un mauvais contact des piles .
Les deux livrés en remplacement 1 -100757 (neuf) et 1- 100721 (occasion) ont le même fonctionnement aléatoire que les précédents ( allumage occasionnel du voyant ......?et dans le cas ou le détecteur veut bien réagir sur une présence , plus d'allumage voyant ultérieurs lors d'autres passages et mouvements devant l'appareil )
Cordialement
Donnez votre avis
Utile
+0
plus moins
Bonjour ça peut également venir de la centrale composant défectueux .cdlt
Donnez votre avis
Utile
+0
plus moins
bonjour KIDUGUEN
Je ne pense pas que cela vienne de la centrale puisque les autres accessoires fonctionnent
Je n'y connais rien mais je pense que ''centrale désarmée" les détecteurs sur piles son autonomes et la détection d'un mouvement n'a comme conséquence que d'exciter la cellule et d'allumer le voyant ?
Par contre "centrale armée" la prise d'informations circulent entre les détecteurs et la centrale?
Mais je me trompe peut être
Cordialement
Donnez votre avis
Utile
+0
plus moins
Bonjour

C 'est comme cela que ça se passe.
Si le détecteur n'est pas performant la centrale n'y changera rien.
Sur certaines alarmes si le capteur est défectueux l'alarme le signale. En sécurité c'est la moindre des choses.
Avez-vous essayé de les faire fonctionner dans un autre secteur???
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !