Assouplissant ne s'évacue pas lave line miele novotronic w803 [Résolu]

chaille77 1 Messages postés dimanche 21 mai 2017Date d'inscription 21 mai 2017 Dernière intervention - 21 mai 2017 à 11:31 - Dernière réponse : stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention
- 24 mai 2017 à 17:21
Bonjour
je possède un lave linge miele novotronc W803 ,cet appareil fait toutes les opérations programmées ,sauf lors du dernier rinçage avec l'assouplissant le bac reste plein, j'ai nettoyé le bac et les trous d'arrivée d'eau
Afficher la suite 

8 réponses

Répondre au sujet
Icare95 16334 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 17 décembre 2017 Dernière intervention - 21 mai 2017 à 12:26
0
Utile
Bjr, voir électrovanne(s) ?? ou doigt de guidage ??
Commenter la réponse de Icare95
Chailly77 - 21 mai 2017 à 14:13
0
Utile
L 'électromagnétique à été remplacée. Qu'appelle t on le doigt de guidage ?
Commenter la réponse de Chailly77
stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 21 mai 2017 à 19:00
0
Utile
Bonjour

Dans tous les réservoirs pour l'assouplissant il y a un siphon inversé tuyau en forme de U inversé. ; qu'il faut nettoyer
Voir la pièce N° 27 page 4 Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87
Icare95 16334 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 17 décembre 2017 Dernière intervention - Modifié par Icare95 le 21/05/2017 à 19:06
0
Utile
c est quoi chez vous l électromagnétique ?? moi je connais pas !!

"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
chailly77 - 23 mai 2017 à 08:43
0
Utile
bonjour
j'ai fait une erreur je parlais de l'électrovanne ,le siphon dans le bac à assouplissant a été nettoyé, et tjs pas d'évacuation d'assouplissant
Commenter la réponse de chailly77
stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - Modifié par stf_jpd87 le 23/05/2017 à 08:52
0
Utile
Bonjour

Faites un essai en versant de l'eau dans ce compartiment au maxi. cette eau doit s'évacuer complètement sans intervention.
Ensuite il reste effectivement l'électrovanne pour l'assouplissant; faites un essai en faisant une alimentation directe. Prendre la bonne il y en a trois

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
chailly77 - 24 mai 2017 à 15:08
0
Utile
1
Bonjour
Merci pour les renseignements fournis j'ai enfin trouvé la solution ,à mon arrivée d'eau il y avait un manque de pression ,après le nettoyage du filtre sur mon robinet d'arrêt ça fonctionne normalement
stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 24 mai 2017 à 17:21
Merci pour votre retour .
Quelle idée de cacher se filtre!! :o))
Commenter la réponse de chailly77