Fitres du lave vaisselle bosch

clarisse - 23 mai 2017 à 07:26 - Dernière réponse :  clarisse
- 4 juin 2017 à 15:39
Bonjour,
J'ai moi aussi depuis peu un problème avec mon lave vaisselle bosch. Une couche de gras rosé se dépose sur les filtres. Je suis obligée de nettoyer après chaque lavage. J'utilise des bons produits et je nettoie la vaisselle des restes avant de la mettre au lavage. Après le lavage à vide avec un produit spécial c'est net mais au lavage suivant ça recommence.
merci si quelqu'un peut me conseiller.
Afficher la suite 

6 réponses

Répondre au sujet
stf_jpd87 41513 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 23 mai 2017 à 08:45
0
Utile
1
Bonjour

Passer à des lavages autres qu'économiques. Faites un essai à la température la plus haute.
Cordialement.
merci pour le conseil mais j'ai justement par erreur fait fonctionner le lave-vaisselle à 70° après le nettoyage à vide(il était resté sur ce programme). le résultat a été mauvais : vaisselle blanchie et terne.
Maintenant, je remarque aussi que mes couverts sont ternis par endroits ça fait des auréoles.
j'ai évoqué mon problème avec un vendeur en électro ménager. Il m'a répondu que les cristaux sont sûrement usés. ça me laisse perplexe car on sait bien que les vendeur ne pensent qu'à vendre! j'utilise les pastille finish recommandées par bosch. résultat : Dois je changer le lave-vaisselle pour si peu? je peux continuer en nettoyant le filtre après chaque lavage mais ma vaisselle est-elle bien désinfectée?
Si quelqu'un peut encore me faire part de son expérience ça me rendrait service.bien cordialement
Commenter la réponse de stf_jpd87
stf_jpd87 41513 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 26 mai 2017 à 18:12
0
Utile
1
Bonjour


Donner la référence de votre appareil. Merci.
Il serait bien de vérifier en cours de lavage la température de l'eau .

Vérifier si le couvercle du réservoir à sel n'est pas fendu et si le joint est en place.
Vérifier si les bras de lavage tournent bien tous les deux .

Avez-vous fait un essai avec un autre produit de lavage.??


Cordialement.

Bonjour
merci bien de m'aider. mon lave vaisselle est un bosch réf/ SGI 5916/07. i l est déjà vieux mais est encore en bon état.
j'ai vérifié tous les points que vous m'avez indiqués et tout est normal.
je ne lave jamais à basse température et mon programme habituel est celui à 50°.
j'e vais essayer un autre produit mais j'ai toujours utilisé calgonit qui est recommandé par bosch. il m'avait toujours donné satisfaction.
Ce matin, j'ai trouvé un petit morceau de plastique blanc de 5 cm sur 3 mm environ qui pourrait être remonté de la vidange. le problème vient peut-être de cela. le filtre était moins sale que d'habitude. je verrai demain après un lavage normal ce que ça donne
bien cordialement
Commenter la réponse de stf_jpd87
stf_jpd87 41513 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 28 mai 2017 à 07:28
0
Utile
Bonjour
il serait bien de faire un contrôle de la propreté des éléments N° 0410 et de la durite N° 0414 Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
bonjour
j'ai consulté la vue éclatée de l'appareil mais je n'y comprends rien. C'est trop compliqué pour moi. Depuis que j'ai trouvé ce petit morceau de plastique, la vidange a l'air d'aller mieux, mais les couverts sont toujours ternis.
je vous remercie néanmoins pour vos conseils
bien cordialement
Commenter la réponse de clarisse