Signaler

Lave vaisselle laden C1009 BL

Posez votre question valentinemie 6Messages postés mardi 8 mars 2016Date d'inscription 26 mai 2017 Dernière intervention - Dernière réponse le 26 mai 2017 à 16:03 par Papy35
bonjour,
Mon lave vaisselle a fait son programme à moitié et s'est arrêté et n'a pas vidanger son reste d'eau et clignote 8 fois.
On l'a débranché et essayé de le remettre en route mais sans résultat.
En faisant un reset il redémarre a repris de l'eau mais s'arrête presque aussitôt.
il date de septembre 2011.
Comment faire pour trouver la panne sans passer par le service après vente?
merci par avance de vos réponses
Afficher la suite 
Utile
+0
plus moins
Bonjour,

1°) Faites L"op suivante

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir


Si la 1° ne fonctionne pas faire ci-dessous



appuyez sur la prélavage et départ après le voyant départ doit clignoter débrancher la prise de courant puis la rebrancher et appuyer une fois sur départ


Avez vous nettoyé les filtres et le détecteur niveau d'eau dans fond de cuve
la pompe de vidange fonctionne t elle dés le départ
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !