Signaler

Plus du tout d'electricité

Posez votre question seb033 - Dernière réponse le 29 mai 2017 à 06:54 par stf_jpd87
Bonjour,
j'ai mon lave vaisselle fagor lff 200 qui ne fonctionne plus n'as plus du tout d'electricité , j'ai tester le courant au niveau du bouton marche tout va bien 230 arrive et apres quand j'ai tester au niveau du fusible de la commande aucune tension alors que le fusible est bon tester avec un ohmetre (et pour tout ceux qui disent qu'il n'y a pas de fusibles dans un lave vaisselle ouvrez la boite a commande et vous verrez)suite au post d'une personne ou tout le monde affirmait qu'il n'y a pas de fusible dans un lave vaisselle donc ma question est ce que ca viens bien de la carte de commande qui a griller? merci
Afficher la suite 
Utile
+0
plus moins
Bjr, si vous le dite on va pas se battre !! mais dans ce cas ce LV ne serait pas aux normes ?? un fusible doit etre échangeable par un client lamda et donc accessible ce qui ne semble pas etre le cas ?? encore faut il donner la bonne référence avant de l affirmer ??
puisque vous avez un multimètre continuez donc vos investigations ??

Donnez votre avis
Utile
+0
plus moins
Bonjour

Revoir votre référence ce que vous indiquez est un four.

Très peu de lave vaisselle ont un fusible.
Si vous n'avez pas de tension au fusible c'est qu'une coupure se trouve avant le fusible, donc avant la platine. Mais toujours en fonction de vos mesures. Voir le contact de fermeture de la porte.
Cordialement.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !