Réfrégirateur wirpool

ropi - 6 juin 2017 à 13:17 - Dernière réponse : stf_jpd87 41547 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention
- 6 juin 2017 à 18:45
Bonjour,
j'ai changer le thermostat..le frigo marche bien correctement . mais il ya du givre important sur la paroi du fond..c'est avec un dégivarge automatique..je pense que ça ne fonctionne plus . que peut 'on faire merci d'avance
Afficher la suite 

5 réponses

Répondre au sujet
Icare95 16327 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 16 décembre 2017 Dernière intervention - 6 juin 2017 à 13:18
0
Utile
Bjr, la seule chose que vous pouvez faire pour l instant c est de donner le modèle exacte ??
Commenter la réponse de Icare95
stf_la sudiste 18682 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - 6 juin 2017 à 14:28
0
Utile
bonjour,
merci de rester sur votre post initial

votre appareil est un ARG9303 8534 930 01000
Commenter la réponse de stf_la sudiste
stf_la sudiste 18682 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - 6 juin 2017 à 14:29
0
Utile
il faudrait savoir si vous avez mis le bon thermostat et ensuite si il est installé correctement !!!! donnez la référence de votre thermostat
Commenter la réponse de stf_la sudiste
0
Utile
bonjour stf la sudiste merci..de répondre.pour le thermostat est un vt9 remplacement thermostat TWO cabinet refrigerator toute les inscriptions sur la boite
Commenter la réponse de ropi
stf_jpd87 41547 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - 6 juin 2017 à 18:45
0
Utile
Bonjour

Et si tout simplement la résistance de dégivrage était HS ????
Voir ce plan d'un modèle proche.

Cordialement.
Commenter la réponse de stf_jpd87