Panne four De Dietrich

gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 6 juin 2017 à 15:27 - Dernière réponse : gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention
- 12 juin 2017 à 02:06
Bonjour a tous,
mon four De Dietrich DME388XE11 a une panne étrange, j'ai changer 2 relais car je pensait qu'ils était usée, mes le problème est toujours la, seulement j'ai pu l'identifié, quand la plaque de protection supérieur (extérieur, cadre) et enlevé il fonctionne très bien, mes quand je la revisse la panne et toujours la... quand je le met en route il fonctionne et 2 seconde après un claquement retenti sur la plaque de protection du haut et il s’arrête aussi tôt, je ne pense pas que c'est raisonnable de l'utilisé sans cette plaque de protection.

vous savez d’où peut venir cette étrange panne?
Afficher la suite 
10Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention

11 réponses

Répondre au sujet
b richard 31 1911 Messages postés samedi 27 août 2011Date d'inscription 1 décembre 2017 Dernière intervention - 6 juin 2017 à 16:14
0
Utile
4
bonjour,
a mon avis la plaque de protection se trouve a proximité d'un composant qui n'est pas correctement en place et cela amorce sur la tôle de protection
gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 6 juin 2017 à 17:14
Merci pour ta réponse, j'ai sur la plaque des traces suspecte, j'ai sur-isolé un fil au niveaux des trace mes sa n'a rien changé, je vais prendre une photo sa sera plus simple.
quand tu dit amorce c'est le bruit qui retenti ? comme un coup de fouet sur la plaque.
gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention > gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 6 juin 2017 à 17:31
https://imageshack.com/i/podf7Haaj voila une photo, la trace en plein centre c'est le souffle d'une petite élastique en rotation quand le four s’allume, et celle du coter c'est un fil isolé qui la touché, mes je pense que les trace son du au souffle des 2 turbines qu'il contient (comme des trace sur les palme d'un ventilateur) mes plus coriace.
b richard 31 1911 Messages postés samedi 27 août 2011Date d'inscription 1 décembre 2017 Dernière intervention > gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 6 juin 2017 à 17:43
re,
il serait préférable de montrer une photo du dessus du four ou l'on voit les composants (plaine ventilo etc.. etc...
gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 8 juin 2017 à 23:38
Merci j'ai mis des photos. une idée?
Commenter la réponse de b richard 31
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 6 juin 2017 à 19:09
0
Utile
1
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 8 juin 2017 à 23:39
Merci avec mon ordi portable et de bureaux pas moyen de mètre des photos sa me déconnecte... la j'ai installé CCM sur Android et sa a fonctionner :)
Commenter la réponse de stf_jpd87
gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 8 juin 2017 à 09:25
0
Utile
Je suis dsl mes je ne parvient pas a poser des photos. J'ai bien compris la manipulation mes sa fonctionne pas et en plus sa m'efface tout le texte que j'avais mis.
Commenter la réponse de gregory05
gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - Modifié par stf_jpd87 le 8/06/2017 à 17:35
0
Utile
Je vien d'installer CCM sa devrait fonctionner.
voila pour le dessu,
la c'est une photo pris de côté pour vous faire voir que rien dépasse.

Posté depuis CCM Live forum pour Android
Commenter la réponse de gregory05
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 11 juin 2017 à 07:33
0
Utile
Bonjour

Je ne vois rien d'anormal dans votre four, vérifier en ne posant que la plaque dessus sans la visser si le problème est identique?? bien vérifier que la sécurité porte ne touche pas.
Cordialement.
Commenter la réponse de stf_jpd87
gregory05 10 Messages postés mardi 6 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 12 juin 2017 à 02:06
0
Utile
Bonjour. Merci pour votre réponse, en posant juste la plaque c pareille, sauf qu'il y a pas se claquement, Je regarde demain pour les sécurités porté merci.
Commenter la réponse de gregory05