De Dietrich Diematic 3 Chauffage en route en mode été [Résolu]

Tilhari 3 Messages postés lundi 12 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 12 juin 2017 à 06:40 - Dernière réponse : xplom 23890 Messages postés mardi 17 septembre 2013Date d'inscription 17 décembre 2017 Dernière intervention
- 12 juin 2017 à 22:50
Chauffage et climatisation Posez votre question Signaler Répondre au sujet
Bonjour,
Ma chaudière s'est mise en mode été (sur ma commande à distance interactive symbole parasol et sur la chaudière : E) ce qui est normal puisqu'il fait près de 35°C à l'extérieur donc la sonde extérieure fonctionne. Seulement les radiateurs se mettent en route lors de la production d'eau chaude !!!!
Qu'est ce qui ne fonctionne plus ou quel réglage faut il faire ?
J'ai programmé sur hors gel pour l'instant mais du coup l'eau chaude du ballon ne sera plus produite...
MERCI de m'éclairer sur le sujet si vous avez une solution à me proposer.
Afficher la suite 

8 réponses

Répondre au sujet
xplom 23890 Messages postés mardi 17 septembre 2013Date d'inscription 17 décembre 2017 Dernière intervention - 12 juin 2017 à 08:59
0
Utile
3
bonjour
fermez les vannes départ/retour (pas oublier de les remettre a l'automne)

votre clapet anti thermosiphon est il dans la bonne position ?
docchaudiere 1984 Messages postés dimanche 19 octobre 2014Date d'inscription 14 décembre 2017 Dernière intervention - 12 juin 2017 à 12:09
bonjour, je rajouterai vanne trois voies bloquée ou hs
xplom 23890 Messages postés mardi 17 septembre 2013Date d'inscription 17 décembre 2017 Dernière intervention > docchaudiere 1984 Messages postés dimanche 19 octobre 2014Date d'inscription 14 décembre 2017 Dernière intervention - 12 juin 2017 à 13:22
oui c'est vrai doc, pour moi ça me semble évident que si elle est pas sur 0 c'est que y'a déjà un souci de ce coté là
mais même bloqué a 5 le clapet devrait empêcher la circulation
enfin si il existe...
Tilhari 3 Messages postés lundi 12 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 12 juin 2017 à 20:07
MERCI pour vos avis, j'ai commencé par fermer tous les robinets des radiateurs des pièces de la maison puis tourner la vanne du robinet thermostatique sous la chaudière.
L'eau sanitaire chauffe apparemment (symbole affiché : robinet), reste à vérifier que l'eau est vraiment chaude. Il y a un problème à réparer malgré ce bidouillage provisoire
Commenter la réponse de xplom
xplom 23890 Messages postés mardi 17 septembre 2013Date d'inscription 17 décembre 2017 Dernière intervention - 12 juin 2017 à 21:34
0
Utile
1
là doc faut que tu m'aides, j'ai pas compris le coup du robinet TH
Tilhari 3 Messages postés lundi 12 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 12 juin 2017 à 22:20
Sur le tuyau qui sort sous la chaudière pour alimenter en eau les radiateurs, il y a une sorte de de "clapet" qui ferme ce tuyau. Sur la documentation de la chaudière c'est écrit "robinet thermostatique"...
Toujours est-il que l'eau sanitaire a bien chauffé et que le chauffage n'est plus en marche... c'est tant mieux car il fait 38°C en ce moment et je peine à rafraîchir la maison la nuit...
Commenter la réponse de xplom
docchaudiere 1984 Messages postés dimanche 19 octobre 2014Date d'inscription 14 décembre 2017 Dernière intervention - 12 juin 2017 à 22:32
0
Utile
1
Je crois qu'on parle de ça :


c'est un clapet avec une vanne pour fermer le retour que l'on trouve sur les de dietrich au sol.
xplom 23890 Messages postés mardi 17 septembre 2013Date d'inscription 17 décembre 2017 Dernière intervention - 12 juin 2017 à 22:50
oui c'est ça sauf que sans notice j'ai toujours du mal a me rappeler des positions des lettres N,A et F je crois
Commenter la réponse de docchaudiere