Lave linge whirlpool AWT 1375 [Résolu]

Thierry - 15 juin 2017 à 16:32 - Dernière réponse :  papy35
- 19 juin 2017 à 08:38
Bonjour,
ma machine part que dans un sens de rotation et n'essore pas mais fini son cycle
merci de vos réponses
Afficher la suite 

7 réponses

Répondre au sujet
Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention - 15 juin 2017 à 17:12
0
Utile
1
Bonjour,

cette anomalie est souvent dû selon les modèles de programmateur si mécanique vous devez avoir deux micros moteurs inverseur les contrôler.

si la machine est équipée d'un tachymètre voir sa connexion ou fendu

si la machine n'essore pas voir la pompe de vidange si bouchée ou pas
merci pour votre réponse Papy 35
le programmateur est avec un bouton mécanique pour les types de lavage et avec afficheur et programmateur à boutons à impulsion: les températures,l'essorage,option(heure différé ).la tachy est bonne et contrôlé 137 Ohm
les charbons son bon,ILS de position tambour est bonne la vidange ce fait bien.
voilà,
bien cordialement
Commenter la réponse de Papy35
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 16 juin 2017 à 07:52
0
Utile
1
Bonjour

Même avis que Papy35 programmateur mécanique, problème de contacts.
Cordialement.
Merci pour votre réponse
Il ne me reste plus qu' à en acheté un
Cordialement
Commenter la réponse de stf_jpd87
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 17 juin 2017 à 06:42
0
Utile
Bonjour

Suivant l'age, c'est à vous de voir?
Bon achat.

Commenter la réponse de stf_jpd87
0
Utile
Bonjour à tous
Finalement c'était une soudure sèche sur la carte
Électronique.
Salutation à tous
Commenter la réponse de Thierry
0
Utile
Ravi que vous ayez trouvé la panne ,votre réponse servira aux autres personnes merci
Commenter la réponse de papy35