Signaler

Lave-vaisselle Whirpool ne lave plus

Posez votre question Cyberkwak 1Messages postés samedi 17 juin 2017Date d'inscription 17 juin 2017 Dernière intervention - Dernière réponse le 18 juin 2017 à 09:05 par Papy35
Bonjour,

Depuis quelques jours, mon Lave-Vaisselle Whirpool ADG 687 IX ne lave plus la vaisselle :(

Pour avancer sur le problème :
- J'ai nettoyé le filtre et la grille
- J'ai lancé un lavage Intensif (le plus chaud)
- J'ai nettoyé les buses des parties qui tournent
- J'ai vérifié qu'il n'y avait pas de fuite
- En ouvrant la porte au bout d'une minute de programme, je constate qu'il y a bien de l'eau
- Après vidange, l'eau disparaît bien
- Je constate que la pastille vaisselle ne quitte pas totalement son logement.
- J'ai l'impression qu'il y a peu d'eau projetée sur la vaisselle (ex : les traces de café séché ne partent pas).

Pourriez-vous m'aider à avancer ?

Un grand merci par avance !

Laurent
Utile
+0
plus moins
Bonjour,

Ceci est une plaquette pour vous aider,suivez le contrôle ligne par ligne mais avant faites l'OP45°

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Il se met sous tension vérifiez :

Vérifiez la position du Flotteur
Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement,attention au joint

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle si oui la pompe de vidange doit fonctionner er l'électrovanne par la suite

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le débitmétre en sortie du répartiteur fonctionne t il (comme son nom l'indique contrôle de débit de l'eau rentrant dans le LV) panne très rare

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

La Résistance ou Tunnel chauffant fonctionne t il ,avez vous de l'eau chaude ou vapeur lorsque vous ouvrez la porte pour vérifier ,si=non s'il ne chauffe pas il ne s'arrête pas,. donc il faut vérifier la résistance et sa sonde de température

La carte de puissance dans le bandeau souvent c'est une soudure sèche à l'intérieur de la carte sur le relais de chauffage




Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !