Signaler

Lave vaisselle brandt VM400

Posez votre question titip59 2Messages postés dimanche 18 juin 2017Date d'inscription 19 juin 2017 Dernière intervention - Dernière réponse le 20 juin 2017 à 18:50 par papy35
bonjour mon lave vaisselle se remplit bien d eau par contre quand il commence son lavage il fait clac clac clac on dirait quelque chose qui l empêche de tourner puis il s arrête par contre mon bras du haut ne tourne pas merçi de votre réponse
Utile
+0
plus moins
Bonjour,

Vérifiez que les paniers soient bien en place et que les bras tournent sans toucher à ceux-ci
Donnez votre avis
Utile
+0
plus moins
bonsoir est ce normal que le bras du haut ne tourne pas j ai vérifié les paniers ne touchent pas les bras merçi
Donnez votre avis
Utile
+0
plus moins
Bonjour

Vérifier si le conduit est bien en place dans le bas N°301 le clac que nous ne maitrisons pas est rapide + 10 pas seconde ou 1 par seconde ???
Si vous bloquez les deux bras entendez vous encore ce clac??
Voir sur cette vue éclatée
Cordialement.
Donnez votre avis
Utile
+0
plus moins
bonjour oui le conduit est bien en place j ai bloqué les deux bras et rien ne change en fait quand il tourne au lavage un bruit bizarre quelque chose l empêche de tourner normalement et la il s arrête j ai demonté la pompe de cyclage et elle tourne normalement merçi pour votre réponse
Donnez votre avis
Utile
+0
plus moins
Bonjour,

La pompe tourne normalement hors machine fait elle ce fameux bruit ,avez vous vérifié sa turbine

Puis les mécanismes ou sont fixés les bras
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !