Lave vaisselle Brandt VI600BE1 - Cycle de lavage ne se lance pa [Résolu]

Laurent_9204 12 Messages postés mardi 7 avril 2015Date d'inscription 11 juillet 2017 Dernière intervention - 3 juil. 2017 à 09:28 - Dernière réponse : Laurent_9204 12 Messages postés mardi 7 avril 2015Date d'inscription 11 juillet 2017 Dernière intervention
- 11 juil. 2017 à 13:21
Bonjour,

Suite à une fuite au niveau de la porte sur mon lave vaisselle Brandt VI600BE1 j'ai changé les joints de tour de porte et bas de porte.

Depuis le changement de ces joints lorsque je lance un cycle celui-ci commence (remplissage de la cuve en eau) puis s'arrête sans faire tourner la pompe de cyclage qui fait tourner les bras de lavage.

J'ai démonté la pompe de cyclage qui fonctionne bien, ainsi que le condensateur, la pompe de vidange fonctionne également correctement.

Quelqu'un aurait-il une piste pour tenter de réparer ce lave vaisselle qui est en état plus que correct pour son age et qui fonctionnait très bien avant le changement des joints ?

Merci
Afficher la suite 
12Messages postés mardi 7 avril 2015Date d'inscription 11 juillet 2017 Dernière intervention

12 réponses

Répondre au sujet
+1
Utile
Bonjour,

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de papy35
+1
Utile
Donc à ce soir
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de papy35
Laurent_9204 12 Messages postés mardi 7 avril 2015Date d'inscription 11 juillet 2017 Dernière intervention - 3 juil. 2017 à 11:31
0
Utile
Bonjour,

L'anti débordement n'est pas bloqué en position haute, il a été démonté et nettoyé (contact OK, pièces en polystyrène OK), par contre je ne connaissais pas le fait de rester appuyé sur le bouton pour annuler l'anomalie, je vais essayer ce soir

Merci :-)
Commenter la réponse de Laurent_9204
Laurent_9204 12 Messages postés mardi 7 avril 2015Date d'inscription 11 juillet 2017 Dernière intervention - 3 juil. 2017 à 20:05
0
Utile
papy35 c'est toi le meilleur, si tu étais à côté je te ferais la bise.

J'attends de tout avoir bien remis en place avant de crier victoire mais le fait d'appuyer longuement sur le bouton start a en effet réinitialisé l'appareil et le cycle que j'ai lancé s'est déroulé normalement.

Je vous tiens au courant dès que tout est en place.
Commenter la réponse de Laurent_9204
stf_jpd87 41513 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 4 juil. 2017 à 07:12
0
Utile
Bonjour

Je suis jaloux lol
Nota souvent la fuite d'eau par la porte est liée aux bras d'aspersion qui sont soit fendus soit les trous obstrués .
Cordialement.
Commenter la réponse de stf_jpd87
Laurent_9204 12 Messages postés mardi 7 avril 2015Date d'inscription 11 juillet 2017 Dernière intervention - 4 juil. 2017 à 10:09
0
Utile
Bonjour,

Bilan du travail d'hier soir, une belle entaille dans le pouce, les bords de la porte sont très tranchants.
Du coup je n'ai pas pu tout finir.

Dans mon cas la fuite n'est pas provoquée par les bras, ils ne sont pas fendus, la fuite se fait par dessous le joint du bas de porte, je l'ai vu en démontant la façade décorative et en lançant un cycle et je l'ai confirmé en mettant une lampe à l'intérieur, on voit clairement les rais de lumière passer sous le joint de chaque coté de la porte.

Pour l'instant le LV est en pièces dans le salon, j'essaie de terminer ce soir
Commenter la réponse de Laurent_9204
Laurent9204 3 Messages postés lundi 24 mars 2014Date d'inscription 5 juillet 2017 Dernière intervention - 5 juil. 2017 à 15:00
0
Utile
1
Bonjour,

Suite de la réparation, les cycles se lancent correctement suite à l'OP 45°, mais j'ai toujours mon problème de base qui sont les fuites au niveau du joint de bas de porte lors d'un cycle de lavage malgré le remplacement du joint.
Dans quel sens monteriez vous le joint en photo ? La lèvre vers l'intérieur de la cuve ou vers l'extérieur ?
stf_jpd87 41513 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 6 juil. 2017 à 08:26
Ou est le photo??
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Commenter la réponse de Laurent9204
Laurent_9204 12 Messages postés mardi 7 avril 2015Date d'inscription 11 juillet 2017 Dernière intervention - 6 juil. 2017 à 21:21
Commenter la réponse de Laurent_9204
Laurent_9204 12 Messages postés mardi 7 avril 2015Date d'inscription 11 juillet 2017 Dernière intervention - 6 juil. 2017 à 21:28
0
Utile
A noter que j'ai essayé de le mettre des deux manières.

Avec la lèvre côté cuve la lèvre n'atteint pas le fond de la cuve, il y a bien 2-3 mm entre le fond de la cuve et la lèvre.

Avec la lèvre à l'extérieur le joint se retire tout seul du logement.

Bref, je n'arrive pas à comprendre comment faire pour remettre une bonne étanchéité sur mon lave vaisselle et je n'arrive pas non plus à trouver une méthode pour le mettre dans le bon sens.

Si quelqu'un a une idée je veux bien, la vaisselle à la main c'est bien pendant les vacances, mais je suis pas encore en vacances :-)
Commenter la réponse de Laurent_9204
stf_jpd87 41513 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - Modifié par stf_jpd87 le 11/07/2017 à 18:09
0
Utile
Bonjour

Les joints de porte ne sont pas étanches dans le sens pur

Ils dévient l'eau de ruissellement vers l'intérieur c'est tout.
Si les jets des bras de lavage ne sont pas orientés correctement du fait de saletés ou de fentes la fuite est incontournable. Peu importe le modèle.
Voir cette vidéo qui pour moi ne vous apportera pas la solution.
https://www.youtube.com/watch?v=ql_J71EuirE
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
Laurent_9204 12 Messages postés mardi 7 avril 2015Date d'inscription 11 juillet 2017 Dernière intervention - 11 juil. 2017 à 13:21
0
Utile
Bonjour,

Si le joint n'est pas étanche pour quoi l'appelle-t-on joint ? :-)

Peu importe, merci pour la vidéo, cela m'a montré qu'il existe beaucoup de types de joints..

Cependant, si quelqu'un sait dans quel sens monter le joint je suis preneur, surtout si c'est moi qui le monte à l'envers, afin que je sache si je dois tout re-démonter pour tenter de le mettre correctement.

Merci
Laurent
Commenter la réponse de Laurent_9204