Signaler

Lave-vaisselle Siemens ne vidange pas complètement

Posez votre question Aphi - Dernière réponse le 17 juil. 2017 à 21:59 par Aphi
Bonjour,

Depuis quelques jours mon lave-vaisselle Siemens ne vidange plus complètement lors du cycle standard. Il reste de l'eau au fond, environ 400 ou 500mL, par ailleurs il me semble que le lave-vaisselle chauffe moins lors du séchage que lorsqu'il était neuf.
Lorsque je force un "Reset" (cycle de 1 minute) la vidange se passe en revanche correctement. J'ai vérifié les filtres du fond et la tuyauterie, RAS.
Avez-vous une idée ?
Merci d'avance !
Utile
+0
plus moins
Bjr, sortez la crosse de vidange de son logement et refaite un essai avec la crosse dans l évier ?? temps de vidange inf a 1min..!!
Donnez votre avis
Utile
+0
plus moins
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Profiter pour faire un lavage nettoyage à haute température
La modération.
Aphi- 12 juil. 2017 à 22:31
OK, en attendant je vais effectuer un lavage haute T°, je reviens vers vous si cela change quelque chose.
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,
Il s'agit de la marque Siemens ; pour la référence je suppose que c'est la suivante: SN25M239EU
Donnez votre avis
Utile
+0
plus moins
Bonjour

Vérifier la propreté du tuyau N° 0436 Voir sur cette vue éclatée
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Bonsoir stf_jpd87,
J'ai débranché le tuyau coté évacuation, et ai essayé de le vérifier/nettoyer. A priori rien de particulièrement anormal ...
Donnez votre avis
Utile
+0
plus moins
Bonjour

Si le tuyau qui relie la pompe de vidange au répartiteur est propre, pour moi il faut vérifier l'hélice de la pompe et le circuit complet d'évacuation.
De toute façon il reste toujours de l'eau dans un lave vaisselle en fin de cycle. Cette eau est vidée au départ du prochain cycle. Vous dire son volume tout dépend si le lave vaisselle est plein ou presque vide au moment du lavage.
Cordialement..

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Donnez votre avis
Utile
+0
plus moins
Bonsoir,

les 2 - 3 derniers jours j'ai eu l'occasion d'effectuer plusieurs essais avec différents programmes: tous se soldent par l'eau résiduelle en grande quantité (>1L), il n'y a qu'en appliquant le programme de "reset" (1 Minute) que la totalité de l'eau est vidée.
J'ai par ailleurs démonté le cache donnant accès à l'hélice, et cela semble OK.
Je vais effectuer dans les prochains jours (fonction de l'emploi du temps !) un cycle avec l'évacuation donnant vers un seau ou bassine, afin de voir si cela semble bouché (et même si les 1eres verifs semblent montrer le contraire).

Autre nouveau constat: au bruit j'ai l'impression que la phase de vidange, lors d'un cycle normal, s'interrompt brutalement. Idem lors du cycle "Reset" mais là il me semble que le lave-vaisselle redémarre à plusieurs reprise la vidange, ce qui explique peut-être pourquoi dans ce cas l'eau est complètement évacuée.
Je ne sais pas si ce dernier constat apporte un éclairage nouveau, je reviens vers vous en revanche dès que j'ai effectué le test ci-dessus.
D'ores et déjà merci à vous stf_jpd87 our le support apporté jusqu'à maintenant :-)
A+
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !