Lave vaisselle LADEN C2010/1bl

malvina28 2 Messages postés jeudi 13 juillet 2017Date d'inscription 26 juillet 2017 Dernière intervention - 13 juil. 2017 à 17:43 - Dernière réponse : malvina28 2 Messages postés jeudi 13 juillet 2017Date d'inscription 26 juillet 2017 Dernière intervention
- 26 juil. 2017 à 18:09

Bonjour, lave vaisselle Laden C2010/1bl, il fonctionne - 20 mn - en mode prélavage normalement (eau froide). Par contre à 40°, 50°, 70° (eau chaude), le lave vaisselle démarre, vidange et s'arrête (le tout 1 mn) et clignotte 8 fois sur le mode Arrêt. J'accepte votre aide, par avance merci
Afficher la suite 
2Messages postés jeudi 13 juillet 2017Date d'inscription 26 juillet 2017 Dernière intervention

3 réponses

Répondre au sujet
labricole47 10143 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 13 juil. 2017 à 18:19
malvina28 2 Messages postés jeudi 13 juillet 2017Date d'inscription 26 juillet 2017 Dernière intervention - 26 juil. 2017 à 18:09
Bonjour et merci pour votre aide,
1 - Le capteur : est-ce qu'il y a une carte à l'intérieur?

2 - Détecteur de présence d'eau : j'ai attendu plusieurs jours afin que mon LV soit sec et j'ai mis un saladier dans le lave-vaisselle, et j'ai fait démarrer le programme "prélavage" qui a duré 20mn. le saladier s'est rempli d'eau et l'intérieur du lave-vaisselle était mouillé.

3 - Par contre à 30° et plus, le LV tourne 1mn et il s'arrête.
Peut-être qu'avec votre aide, je vais y arriver encore merci
Commenter la réponse de labricole47
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 13 juil. 2017 à 18:33
0
Utile
Bonjour

Étonnant qu'il marche en prélavage ??
Code panne F8 ou 8 clignotements du voyant:Pas d'information de niveau d'eau reçue. Vérifier détecteur de présence d'eau
A nettoyer ou à changer Tout est dit dans le message de labricole47
Cordialement.
Commenter la réponse de stf_jpd87