Signaler

Lave-linge AEG 605 648 075 lavamat 6050W

Posez votre question fleurdecactus83 - Dernière réponse le 29 juil. 2017 à 17:02 par papy35
bonjour,
mon lave linge n'essore plus en cycle lavage normal.
Le tambour tourne pour laver mais l'essorage entre chaque rinçage et l'essorage final est oublié.
Par contre, dans le cycle lainage/textiles délicats l'essorage de fin de cycle s'exécute normalement (essorage adapté aux lainages).
J'ai vérifié les charbons : corrects (> 20 mm)
J'ai soufflé dans le pressostat.
J'ai essayé l'essorage de fin de cycle normal après avoir vidangé totalement la machine en ouvrant la pompe de vidange (et en la refermant) : pareil, pas d'essorage.
Pour l'instant, je m'en sers en ajoutant un rinçage supplémentaire car le manque d'essorage en cours de cycle fait que le linge est mal rincé.

La courroie n'a pas l'air de patiner.mais je la trouve peu épaisse. Cependant les rainures existent bien.
Utile
+0
plus moins
merci papy35 mais ce n'est pas la pompe.
Lors du cycle lavage lainage, tout se déroule normalement y compris l’essorage.
D'autre part j'ai vidé complètement l'eau de la machine par l'ouverture de la pompe et enclenché l'essorage du cycle normal, rien ne se passe.
Donnez votre avis
Utile
+0
plus moins
ça sent vinaigre cette panne qui met le module en cause ,
cela par contre me surprend car avoir un programme essorage fonctionnel en mode laine en sus
je demande a comprendre (en principe on évite l'essorage en mode laine)
Donnez votre avis
Utile
+0
plus moins
Avez vous sur la machine la possibilité de faire un auto-test.

Avez vous un message ou led
fleurdecactus83- 27 juil. 2017 à 17:38
non, il n'y a pas d'auto test ni d'écran .C'est une machine plutôt très ancienne:
un bouton qu'on tourne pour sélectionner le programme, un bouton qu'on tourne pour la T° et 3 interrupteurs : 1 pour cuve pleine, 1 pour 1/2 charge et l'interrupteur marche/arrêt.
J'ai même été surprise d'y trouver un circuit électronique sous le plateau du dessus, au dessus du programmateur.
A vos neurones!
Bien cordialement
Répondre
Donnez votre avis
Utile
+0
plus moins
merci b richard 31
de l'intérêt que vous portez à mon problème.
Effectivement il y a un essorage à la fin du cycle lainage/textiles délicats (programme 10) mais c'est un essorage court et à vitesse moins rapide que l'essorage du cycle normal (programme 5)mais c'est quand même un essorage.
Ce n'est pas pas une question de niveau d'eau trop haut dans la cuve;
ce n'est pas une question d'usure des charbons (j'aurais préféré ça!).
Je ne sais pas ce que c'est si ce n'est le programmateur qui se met en grève au moment de l'essorage?
Pensez-vous qu'un peu de dégrippant dans le programmateur serait bienvenu?
Bien cordialement
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Il semblerait que sur cette machine il y a un programmateur mécanique avec tous les problèmes de faux contacts que l'on connait.
Voir sur cette vue éclatée modèle proche .
Donc recherche manuelle . Bon courage.
Cordialement.
fleurdecactus83- 27 juil. 2017 à 22:53
bonsoir,
merci de votre aide mais recherche manuelle de quoi?
Moi je veux bien tout mais il faut m'expliquer !
Dégrippant ou pas dégrippant ? et quel type de dégrippant?
Bien cordialement
Répondre
stf_jpd87 40477Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 22 octobre 2017 Dernière intervention - 28 juil. 2017 à 16:48
Bonjour

le dégrippant ne fera rien contre les faux-contacts un appareil de mesure oui, mais il faut savoir s'en servir et avoir un minimum de compétence en électricité si non SAV
Devant notre écran il sera difficile de vous dire quel est le contact qui ne se fait pas.
Ou les vérifier un à un.
Cordialement.
Répondre
fleurdecactus83- 28 juil. 2017 à 19:48
bonsoir,
j'ai démonté le bandeau supérieur, dévissé le programmateur et le thermostat pour avoir plus d'aisance et aspergé le programmateur de dégrippant.
Je suis dans l'état d'esprit où c'est le tout pour le tout.
Et alors, la machine essore mais seulement à vide.
C'est déjà un progrès (euh...)
J'ai essayé avec 3 serviettes de bain de taille moyenne et refus d'essorage.
Je me demande si ce n'est pas la courroie qui est usée pourtant le moteur ne patine pas!
A vos neurones!
Bien cordialement
Répondre
stf_jpd87 40477Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 22 octobre 2017 Dernière intervention - 28 juil. 2017 à 21:41
Bonsoir

Ou les charbons du moteur usés???
Cordialement
Répondre
fleurdecactus83- 29 juil. 2017 à 16:46
bonjour,
les charbons sont en bon état, >20 mm.
J'ai un multimètre et je sais m'en servir.
Je me demande s'il y a sur les lave-linge un palpeur qui détecte le poids dans le tambour.
ce palpeur serait déréglé?
Bien cordialement
Répondre
Donnez votre avis
Utile
+0
plus moins
Certaines marques oui
Donnez votre avis
Utile
-1
plus moins
Bonjour,

Voyez côté pompe de vidange si elle fonctionne 220v à ses bornes

machine sous tension ,appareil de mesure à ses bornes vous devez trouver 220v si rien pas d'alim venant de la carte

Vérifiez la durite cuve pompe bouchée ou pas,conseil ne jamais démonter cette durite côté cuve mais côté pompe cause étanchéité par la suite
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !