Sèche linge whirlpoo AZA HP 9782 ne s'allume plus (

Lina - 29 juil. 2017 à 22:06 - Dernière réponse : stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention
- 30 juil. 2017 à 15:26
Bonjour,
Mon sèche linge whirlpool tournait hier comme à là normal et ce matin plus rien ... aucune odeur de brûler ni rien ... la prise fonctionne car j'ai mon lave linge dessus qui lui n'a aucun soucis que faire ?
Afficher la suite 

8 réponses

Répondre au sujet
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 30 juil. 2017 à 09:04
0
Utile
2
Bonjour

Il est difficile à distance de dire ce qui ne fonctionne pas surtout si rien ne s'allume .
Commencer par vérifier si le 220v est présent en sortie d'antiparasite.
Voir à la suite du câble électrique.
Cordialement
Merci pour votre aide ...comment faire pour vérifier ... je ne m'y connais pas du tout ...je vous en remercie de m'expliquer
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 30 juil. 2017 à 11:52
Soit vous vous faites aider, soit vous faites intervenir un professionnel.
Vous devrez travailler l'appareil sous tension avec tous les risques qui vont avec.
Commenter la réponse de stf_jpd87
labricole47 10143 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 30 juil. 2017 à 09:06
0
Utile
4
bonjour
la prise fonctionne car j'ai mon lave linge dessus qui lui n'a aucun soucis que faire ?
vous avez une prise multiple ou vous alternez ?
Une prise multiple et j'ai changé de prise ... et rien pas un signe .... tout à fait éteint
alpha07 > Lina - 30 juil. 2017 à 14:26
bonjour
c'est tout simplement l'alim de la carte de controle qui est HS suite à surtension secteur
la panne est connue et réparable sans avoir a remplacer la carte .... tous les forums en parlent: tout eteint = alim carte de controle
je ne pige pas pourquoi on continue à faire verifier le cable du truc et du machin
bye
labricole47 10143 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention > alpha07 - 30 juil. 2017 à 14:52
mais mon bon Monsieur ...avant de démonter la carte Electronique ... il est très simple de vérifier si la prise multiple est grillé
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 30 juil. 2017 à 15:26
Bonjour Mamigas

Pas la peine de se cacher derrière un pseudo alpha07.

La panne est connu,e nous le savons mais il y a un processus à respecter pour un (e) profane surtout qui ne connait rien en électricité.
Donc nous attentons le retour
Cordialement
Commenter la réponse de labricole47