Machine à laver beko 8kg

val - 2 août 2017 à 21:09 - Dernière réponse :  val
- 3 août 2017 à 13:03
Bonjour, le tambour de mon lave linge ne tourne plus, apres verification le moteur tourne branché en direct et posé sur la machine il ne tourne plus, la courroie est ok , les charbons sont ok .que ce passe t il ?
svp merci
Afficher la suite 

4 réponses

Répondre au sujet
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 2 août 2017 à 21:44
0
Utile
1
Bonjour
Vous avez à l'ouverture de votre message un bandeau rouge qui vous demande de préciser
 la marque et le modèle
de votre appareil. Merci d'apporter cette précision pour nous permettre de vous répondre.
La modération
Bonjour.merci beaucoup Richard effectivement c est la carte electronique qui est toute noire.cordialement.
Commenter la réponse de stf_jpd87
stf_la sudiste 18652 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 3 août 2017 à 11:08
0
Utile
bonjour,
après avoir donné la référence, controlez le module
Commenter la réponse de stf_la sudiste
b richard 31 1912 Messages postés samedi 27 août 2011Date d'inscription 11 décembre 2017 Dernière intervention - 3 août 2017 à 11:43
0
Utile
bonjour,
savoir que vous pouvez alimenter un moteur universel en direct démontre que vous avez un certain savoir faire
voir dans ce cas l'état du triac sur le module si éclaté,
il est a remplacer
donc moins cher a réparer
Commenter la réponse de b richard 31