Lave linge Haier HW60-1411N

Karls - 7 août 2017 à 00:19 - Dernière réponse : stf_la sudiste 18652 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention
- 7 août 2017 à 08:45
Bonjour,
J'ai commandé un lave linge que j'ai reçu il y a une semaine. Au moment de lancer le lavage tout fonctionne bien sauf quand arrive la phase d'essorage où il fait un bruit assez important et surtout bouge beaucoup.
Pourriez-vous m'aider ?

Cordialement.
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 7 août 2017 à 07:23
0
Utile
Bonjour

Vous lisez votre notice à la page du déballage, vous y lirez qu'il faut enlever les vis qui servent au transport, 3 ou 4 vis qui bloquent le tambour sur l'arrière.
Cordialement.
Commenter la réponse de stf_jpd87
Daniel 26 8985 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 7 août 2017 à 07:24
0
Utile
Bonjour,
Avez-vous bien retiré les vis de blocage ?
Cdlt,
Commenter la réponse de Daniel 26
stf_la sudiste 18652 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 7 août 2017 à 08:45
0
Utile
bonjour,

et oui comme la plupart des gens, vous n'avez pas lu la notice et donc vous n'avez pas enlever les vis de blocage .... alors en espérant que vous n'ayez rien cassé à votre machine, enlevez les vite !!!!!!!!!!!!!!!!!!!!!!
Commenter la réponse de stf_la sudiste